• Важно!!!  Задавая технические вопросы, указывайте VIN!

А160 Проблема с запуском прогретого двигателя Иркутск

Автор темы #1

vasilevik

Новый пользователь
Сообщения
4
Реакции
0
Здравствуйте , проблема с А-шкой:icon_question: WDB1680332J964060 . Двигатель на холодную заводится всегда легко , можно заводить несколько раз пока двигатель не достигнет рабочей температуры. Как прогреется , при повороте ключа зажигания , все лампочки приборной панели горят ,а стартер не крутит , при этом если перемыкать реле стартера , то он начинает хорошо крутить а двигатель не запускается . В "серьёзном" сервисе ( специализирующемся на мерсах) ДВА МЕСЯЦА искали причину (или делали вид). По словам сервисменов диагностика показывает ошибку в ЭБУ , если её скинуть один раз можно завести пока ошибка не вылезет вновь. Так же по их словам блок вместе с иммобилайзером ТРИ раза отправляли в Москву ( по причине отсутствия спецов в Иркутске , или ещё по чему то ) , Москва то ли пере прошивала то ли ещё что то ( сами толком ответить не могут ) , но каждый раз отправляла обратно с диагнозом " ВСЁ ХОРОШО" . Машина не уставшая и не отжатая , ездит супруга -дом-школа магазин , в данный момент так и эксплуатирует: утром заведёт , проедет по "маршруту" , заглушит , часа через три можно продолжить . _________ Ещё косяк , может взаимосвязан , ПОВОРОТ ГЛЮЧИТ т.е. при включении левого поворота пару -тройку раз моргнёт левый , а потом моргает правый поворот , если заломить рычаг на дальний свет ,то поворот моргает как надо . Контактную группу разбирал , там всё очень чистенько . Может кто сталкивался , подскажите где порыть , я бы уже ЭБУ поменял , но сервисмены же лечили её аж в самой МОСКВЕ аж ТРИ раза . Спасибо за внимание !
 

Похожие темы


Статистика форума

Темы
57.008
Сообщения
626.016
Пользователи
197.901
Новый пользователь
Артамон

Фейсбук

Вконтакте

Яндекс

Сверху Снизу