• Важно!!!  Задавая технические вопросы, указывайте VIN!

АКПП гидротрансформатор

Автор темы #1

lsi27

Активный пользователь
Сообщения
147
Реакции
8
Добрый день! Открывал уже эту тему в w211, но тут вроде как специализированный раздел.
Проблема такая: при разгоне на первой передаче происходит рывок в районе 1800-2000 оборотов двигателя (при фиксированной первой тоже), после него появляется дополнительный шум в коробке не сильный но не приятный, типа урчания. Шум пропадает в моменты переключения и заново появляется. При движении накатом на небольших скоростях чувствуется как грубо происходит переключение передач вниз. На совсем маленькой скорости машину бывает толкает то вперёд то назад. После прогрева масла рывок небольшой остаётся все остальные симптомы пропадают.
- Менял масло, промывал гидроблок, выезжаешь из сервиса всё тип-топ, на утро следующего дня вся таже хрень.
- Проводили диагностику старом, ошибок по коробке ноль.
- Отключали блокировку гидротрансформатора, все симптомы пропадают.
- Менял соленоид блокировки гидротрансоформатора, вроде бы эффект небольшой есть, но рывок на холодную так и остался.
- Пробывал проводить тест на момент блокировки муфты гидротрансформатора, происходит в том же районе как и рывок 1800-2000.
Всё указывает на его ремонт, но вот уверенности что поможет уже нет. Может у кого есть похожие проблемы и их решения?
w211 e320 2002г.в. WDB2110651A034843
 

Sasha180190

Новый пользователь
Сообщения
1
Реакции
0
Добрый день! Открывал уже эту тему в w211, но тут вроде как специализированный раздел.
Проблема такая: при разгоне на первой передаче происходит рывок в районе 1800-2000 оборотов двигателя (при фиксированной первой тоже), после него появляется дополнительный шум в коробке не сильный но не приятный, типа урчания. Шум пропадает в моменты переключения и заново появляется. При движении накатом на небольших скоростях чувствуется как грубо происходит переключение передач вниз. На совсем маленькой скорости машину бывает толкает то вперёд то назад. После прогрева масла рывок небольшой остаётся все остальные симптомы пропадают.
- Менял масло, промывал гидроблок, выезжаешь из сервиса всё тип-топ, на утро следующего дня вся таже хрень.
- Проводили диагностику старом, ошибок по коробке ноль.
- Отключали блокировку гидротрансформатора, все симптомы пропадают.
- Менял соленоид блокировки гидротрансоформатора, вроде бы эффект небольшой есть, но рывок на холодную так и остался.
- Пробывал проводить тест на момент блокировки муфты гидротрансформатора, происходит в том же районе как и рывок 1800-2000.
Всё указывает на его ремонт, но вот уверенности что поможет уже нет. Может у кого есть похожие проблемы и их решения?
w211 e320 2002г.в. WDB2110651A034843

Здравствуйте. Таже проблема. Подскажите как решили?
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
57.794
Сообщения
633.463
Пользователи
199.504
Новый пользователь
Дуда17

Фейсбук

Вконтакте

Сверху Снизу