• Важно!!!  Задавая технические вопросы, указывайте VIN!

Не работает Command

ИлюхаPR

Пользователь
Сообщения
49
Реакции
0
Вот прям в этой теме второе и третье сообщение!
На чейнджер нет питания
 

baysasha

Пользователь
Сообщения
11
Реакции
2
Всем добрый вечер,прошу совета.На команд включаю радио,телек,всё ок.,но открывается магнитофонная дека и закрывается,и так три раза...........и остаётся открытой закрывая пол экрана
.WDB2200261A128000
 

ИлюхаPR

Пользователь
Сообщения
49
Реакции
0
СDчейнджер в бардачке, AGW (усилитель) вроде под сиденьем водительским (не уверен), блок подготовки телефона не знаю, и с блоком навигации не понятно, есть он у вас или нет, нет возможности в программах сейчас посмотреть!
Запустил,но нет звука
131976
 

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551

ИлюхаPR

Пользователь
Сообщения
49
Реакции
0
Очень похоже что усилитель помирает! Попробуйте скинуть клемму с аккумулятора минут на 5-10!
Запустил путем подачи питания на усил,подал плюс на 2 провода и магнитолла проснулась,но нет звука и сама произвольно отключается
 

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551
Запустил путем подачи питания на усил,подал плюс на 2 провода и магнитолла проснулась,но нет звука и сама произвольно отключается
у меня тоже так было, сначала был щелчок и перезагрузка, потом щелчок перезагрузился и все работало, но без звука( звук появился минут через двадцать, пока с дачи ехал), у меня усилитель был до модернизации без кулера охлаждения, грелся и глючил, пришлось поменять на модифицированный с куллером
 

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551
Запустил путем подачи питания на усил,подал плюс на 2 провода и магнитолла проснулась,но нет звука и сама произвольно отключается
Водительское сиденье снимали?
131977
 

ИлюхаPR

Пользователь
Сообщения
49
Реакции
0
у меня тоже так было, сначала был щелчок и перезагрузка, потом щелчок перезагрузился и все работало, но без звука( звук появился минут через двадцать, пока с дачи ехал), у меня усилитель был до модернизации без кулера охлаждения, грелся и глючил, пришлось поменять на модифицированный с куллером
4 часа было включено зажигание, просадку дал акб до 7вольт,приехал отец,прикурил , я запустил мотор и всё заработало!!! Благодарю за помощь!!!! Еще вопрос,какой пред и реле отвечают за усилитель?
 

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551
4 часа было включено зажигание, просадку дал акб до 7вольт,приехал отец,прикурил , я запустил мотор и всё заработало!!! Благодарю за помощь!!!! Еще вопрос,какой пред и реле отвечают за усилитель?
Ну я вам давал ссылку на тему W251 на предыдущих страницах, в ней все есть!
 

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551
4 часа было включено зажигание, просадку дал акб до 7вольт,приехал отец,прикурил , я запустил мотор и всё заработало!!! Благодарю за помощь!!!! Еще вопрос,какой пред и реле отвечают за усилитель?
Вот на русском
 

Вложения

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551

Вложения

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551

Вложения

Dukesha

Модератор
Команда форума
Модератор
Сообщения
7.715
Реакции
1.551

Вложения


Статистика форума

Темы
54.621
Сообщения
603.158
Пользователи
192.802
Новый пользователь
миша115

Фейсбук

Вконтакте

Яндекс

Сверху Снизу