• Важно!!!  Задавая технические вопросы, указывайте VIN!

Не работает печка, приборы W211 E200 компрессор.

Автор темы #1

ОЛЕГW211

Новый пользователь
Сообщения
1
Реакции
0
W211. E200 компрессор, МКПП. 2003 год.
Началось еще в прошлом году, едеш а приборы тухнут, печка, дворники, поворотники не работают, но фары горят.
Сейчас в мороз сигналка открывается, а ключ всасывает с 5 раза, первые разы не видит, потом ключ на старт движок заводится тухнут приборы все, печка. Машина работает все нормально, начинаю глушить, ключ вынимать, по новой заводить, ловлю чтоб до пуска, заработали печка, табло. Целый день езжу все нормально, с утра опять тоже самое, заводится табло печка тухнет. Помогите может где-то что-то замерзает. Не работают вспомогательные приборы по салону. Всем заранее спасибо!!!
 

NavyMan

Известная личность
Сообщения
710
Реакции
111
W211. E200 компрессор, МКПП. 2003 год.
Началось еще в прошлом году, едеш а приборы тухнут, печка, дворники, поворотники не работают, но фары горят.
Сейчас в мороз сигналка открывается, а ключ всасывает с 5 раза, первые разы не видит, потом ключ на старт движок заводится тухнут приборы все, печка. Машина работает все нормально, начинаю глушить, ключ вынимать, по новой заводить, ловлю чтоб до пуска, заработали печка, табло. Целый день езжу все нормально, с утра опять тоже самое, заводится табло печка тухнет. Помогите может где-то что-то замерзает. Не работают вспомогательные приборы по салону. Всем заранее спасибо!!!
Здравствуйте, Олег. По всей видимости отключаются приборы сервиса из-за слабого АКБ. Проверьте зарядный ток с гены на АКБ. Удачи
 

FrYnZiK

Пользователь
Сообщения
8
Реакции
1
Добрый вечер!У меня вопрос после снятия и подзарядки аккума,перестала работать панель приборов,точнее она работает но не подсвечивается синим фоном и не видно надписей и ошибок,все остальное в ней работает тахометр,спидометр все стрелки двигаются,единственное что все это не светиться как должно,что это может быть и как бороться подскажите пожалуйста!W211 3.2 ДИЗЕЛЬ 2003 Г
 

NavyMan

Известная личность
Сообщения
710
Реакции
111
Добрый вечер!У меня вопрос после снятия и подзарядки аккума,перестала работать панель приборов,точнее она работает но не подсвечивается синим фоном и не видно надписей и ошибок,все остальное в ней работает тахометр,спидометр все стрелки двигаются,единственное что все это не светиться как должно,что это может быть и как бороться подскажите пожалуйста!W211 3.2 ДИЗЕЛЬ 2003 Г
Здоавствуйте. Попробуйте крутануть кнопку сброса влево или вправво. Удачи
 

bigat69

Легенда форума
Сообщения
6.287
Реакции
461
Боюсь,что она сгорела.Не любят снятия акб.
 

Dukesha

Пока еще участник!
Сообщения
8.101
Реакции
1.226
Боюсь,что она сгорела.Не любят снятия акб.
В WIS давно внесли изменения, пишут что теперь не надо отключать массу с аккумулятора, чтоб снять приборку!
Я свою в прошлом году раз пять снимал, пока шкалы менял и подгонял, в этом году уже раз пять аккумулятор отключал, ни каких проблем а кромя настройки даты и времени!
 

bigat69

Легенда форума
Сообщения
6.287
Реакции
461
В WIS давно внесли изменения, пишут что теперь не надо отключать массу с аккумулятора, чтоб снять приборку!
Я свою в прошлом году раз пять снимал, пока шкалы менял и подгонял, в этом году уже раз пять аккумулятор отключал, ни каких проблем а кромя настройки даты и времени!
Красил авто.с270 сди 2003 года.Маляры сняли клеммы с акб и кронты.Я даже не зметил.что приборка крякнула.Фары мерс зажег,и спидометр работал.Остальное мертвое.
 

Dukesha

Пока еще участник!
Сообщения
8.101
Реакции
1.226
Красил авто.с270 сди 2003 года.Маляры сняли клеммы с акб и кронты.Я даже не зметил.что приборка крякнула.Фары мерс зажег,и спидометр работал.Остальное мертвое.
Вот ответ, «маляры» как они отключали, это только им известно!!!
 

Danyel

Администратор
Команда форума
Администратор
Сообщения
3.146
Реакции
769
...
Я свою в прошлом году раз пять снимал, пока шкалы менял и подгонял, в этом году уже раз пять аккумулятор отключал, ни каких проблем а кромя настройки даты и времени!
+1.
Тоже несколько раз отключал/снимал аккумулятор - никаких проблем и глюков не было. Только настройка даты/времени.
 

дроздовод

Активный пользователь
Сообщения
246
Реакции
24
Клемму нужно снимать резко и быстро и одевать так же, иначе будут искровые разряды на клемме что влечёт за собой бешеные скачки напряжения в борт сети, электроника не любит скачков.
 

Похожие темы


Статистика форума

Темы
56.635
Сообщения
622.186
Пользователи
197.081
Новый пользователь
Timoha0.76

Фейсбук

Вконтакте

Яндекс

Сверху Снизу