• Важно!!!  Задавая технические вопросы, указывайте VIN!

Не работает приборка и фонари зажнего хода. МL270 W163 2001года.

Автор темы #1

Эдуард 13

Новый пользователь
Сообщения
1
Реакции
0
Всем привет. Мл 163 270 2001года. Случилась такая беда. Приехал заглушить машину. Через некоторое время пришёл включил зажигание и на пиборке не работает ни одна стрелка и не загорелась ни одна лампочка кроме одной жёлтой. Вроде srs.Температура, пробег, часы всё работает. Передачи не показывает. Машина заводится и едет. Подсветка приборки и все остальные кнопки тоже светятся и работают. Подключил автосканер Delhi показывает ошибку p2200 (Приборная панель). Всё предохранители целые. Релюхи менял местами. И под капотом и с низу возле ног пассажира. Снял колодку с замка зажигания вроде всё нормально. Личинку не получилось достать. Снимал клеммы на некоторое время. Да и ещё перестали загораться фонари заднего хода. Пока калупался услышал что работает дополнительный моторчик в системе охлаждения даже при вытянутом ключе зажигания. Снял фишку с него. Да и ещё в машине жила мышь пару дней. Поймал мышеловкой. После этого проехал почти полторы тысячи. Все работало. Залез под панель куда можно визуально все провода целые. Ещё до этого подключал розетку прицепа. Была плохая масса К розетке. Кинул дополнительно провод от кузова прямо на Колодку с зади возле заливной горловины. В припепе цветомузыка пропала. Масу подключал в промежутке между тем как приехал и тем как обнаружил что потухли лампочки. Вроде все вспомнил. Может есть какие мысли что делать?
WDC1631131X746870
 
Последнее редактирование модератором:

Похожие темы


Статистика форума

Темы
56.676
Сообщения
622.504
Пользователи
197.153
Новый пользователь
Аleksei_

Фейсбук

Вконтакте

Яндекс

Сверху Снизу