• Важно!!!  Задавая технические вопросы, указывайте VIN!

Не заводится 230е 2.3 мотор м102 132лс 1989г

Автор темы #1

DenSava

Новый пользователь
Сообщения
2
Реакции
0
Всем привет. Машина 1989г 230е 2.3 мотор м102 132лс WDB1240231A939026.
Поехал в магазин, все хорошо, без нареканий. Еду обратно и начинается непонятные вещи. Сначала отключается магнитола и стрелка тахометра скачет от начала до конца, но все еще машина едет. Потом машина начинает глохнуть и все, встал по середине дороги, пытаюсь завести и ничего не происходит. Слышно как работает бензонасос, но стартер признаков жизни не подает, вообще не крутится, вся приборная панель, кроме абс, не загорается, стрелки топлива, температуры и тд через раз поднимаются. Заметил еще такую вещь, когда пытаешься завестись, то будто отрубается вообще все, даже брелок от сигнализации будто заново подключается к машине (издает какие то звуки) и срабатывает аварийка не на долго. Когда только это произошло, путем манипуляций по типу подергать-потыкать все до чего руки достали (типа предохранители), получилось ее завести, но как только начинаешь движение, то она сразу глохнет. Подскажите пожалуйста, что можно сделать в данной ситуации. До этой поездки машина стояла, примерно около месяца.
 
Последнее редактирование:

MasterW220

Легенда форума
Сообщения
7.653
Реакции
1.698
Как правило больное место это масса от акомулятора на кузов!
Очень похоже по симптомам
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
57.433
Сообщения
630.264
Пользователи
198.783
Новый пользователь
Авторазбор Mercedes-Benz

Фейсбук

Вконтакте

Сверху Снизу