• Важно!!!  Задавая технические вопросы, указывайте VIN!

Не заводится с первого раза...

Автор темы #1

Анар 533

Активный пользователь
Сообщения
92
Реакции
2
Здравствуйте, ув. форумчане. Авто 2001 г., 240 С. Все началось с того, что утром завелась с натяжкой немного, но с первого раза и так 2 дня только по утрам. Потом однажды вообще не завелась, когда вставляю ключ, замок открывается, поворачиваю, тихий звук ,,бхын", но не заводится. Тахометр и датчик топлива абсолютно не двигается, панель правда загорается. И так 7-9 раз. Где-то на 10 раз вроде хочет завестись, а уже после этого заводится с натяжкой. Дисплей при этом выдает разные ошибки-то Esp, то тормозная жидкость, то пустой бак( но бак полный) при езде шкала поднимается. После этого при каждом заводе заводится с первого раза, но с небодьшим напряжением чувствуется. При более длительном поостое опять тоже самое и так 5 дней уже. Диагностика ничего не показала-мастер говорит надо в таком положении машину привезти, ошибки не остаются. Сегодня после остановки не смог перевести в паркинг, уперся в нейтралке-дальше не идет. Выключил ключ, после этого перешел в паркинг. Потом опять тоже самое, но после выключения перевел в паркинг, потом включил дал назад и вроде автомат теперь в норме. Мастер говорит видимо проблема в замке и в автомате...Посоветуйие. Заранее спасибо
 

masterw220

Легенда форума
Сообщения
5.153
Реакции
970
Дело скорее всего в кулисе! Обратите внимание когда машина не заводится отображается ли на щитке положение АКПП. Если не отображается - меняйте кулису.
Симптомы характерные для 203.
 
Автор темы #3

Анар 533

Активный пользователь
Сообщения
92
Реакции
2
Дело скорее всего в кулисе! Обратите внимание когда машина не заводится отображается ли на щитке положение АКПП. Если не отображается - меняйте кулису.
Симптомы характерные для 203.
да, отображается
 

masterw220

Легенда форума
Сообщения
5.153
Реакции
970

masterw220

Легенда форума
Сообщения
5.153
Реакции
970
Акоммулятор нормальный?
Попробуйте другой поставить
 
Автор темы #7

Анар 533

Активный пользователь
Сообщения
92
Реакции
2
Акоммулятор нормальный?
Попробуйте другой поставить
вроде да, свет все ярко горит, не тускло...просто не могу сюда видео загрузить процесса, большой объем пишет
 
Автор темы #8

Анар 533

Активный пользователь
Сообщения
92
Реакции
2
единственное, провода к аккумулятору идут, которые жилы покрыты белым налетом, а контакты чистые
 

Похожие темы


Статистика форума

Темы
55.561
Сообщения
612.537
Пользователи
194.793
Новый пользователь
OlegMak

Фейсбук

Вконтакте

Яндекс

Сверху Снизу