• Важно!!!  Задавая технические вопросы, указывайте VIN!

Некоректная работа климата

Автор темы #1

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
W203 C240 2,5 Здравствуйте! Возникла такая проблема,завожу мотор,за бортом +35,первые секунды,может минуту,дует холодный воздух,потом горячий…..поехал к холодильщику,подкинули прибор,при заводке давление в низком падает,в высоком нарастает,после нескольких секунд работы,давление на высоком доходит до 18-20кг и он отключается(вентилятор крутится в первом положении)….перезаправили (750гр фреона),добавили масло,запустили,история не поменялась…..на ходу 60км/ч и выше на третьем положении мёрзну,стоит остановиться и отключается….есть мнение что проблема в вентиляторе,так как при повышении давления должны повышаться обороты вентилятора,подскажите с чего начинать поиски? Спасибо ! WDB2030611A001185
 

RAIN5297

Легенда форума
Сообщения
4.281
Реакции
1.135
Какое состояние радиатора? Осушителя?
 

RAIN5297

Легенда форума
Сообщения
4.281
Реакции
1.135
Входная и выходная трубки с радиаторы какой температуры?
Вам нужен человек, который не просто заправляет систему автоматическим прибором, а понимает смысл работы кондиционера
 
Автор темы #4

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
Радиаторы охлаждения снимали мыли чистили….осушитель только с балончика через дренажные отверстия два раза,первый раз гряэь прям текла,второй раз практически чисто было…человек всю жизнь работает с холодом и автохолодом в том числе….но все мы люди конечно же…одна трубка холодная пока работает кондер,как отключается так трубка теплеет,та которая высокого давления….радиатор в этот момент горячий,но так,не прям чтоб сильно,рука не держится
 

Doktor

Известная личность
Сообщения
746
Реакции
60
W203 C240 2,5 Здравствуйте! Возникла такая проблема,завожу мотор,за бортом +35,первые секунды,может минуту,дует холодный воздух,потом горячий…..поехал к холодильщику,подкинули прибор,при заводке давление в низком падает,в высоком нарастает,после нескольких секунд работы,давление на высоком доходит до 18-20кг и он отключается(вентилятор крутится в первом положении)….перезаправили (750гр фреона),добавили масло,запустили,история не поменялась…..на ходу 60км/ч и выше на третьем положении мёрзну,стоит остановиться и отключается….есть мнение что проблема в вентиляторе,так как при повышении давления должны повышаться обороты вентилятора,подскажите с чего начинать поиски? Спасибо ! WDB2030611A001185
Проблема в высоком давлении нагнетания. Причин масса.
1.Не достаточное охлаждение
2. Высокий уровень фреона
3.Забитый рессивер-осушитель
 

RAIN5297

Легенда форума
Сообщения
4.281
Реакции
1.135
Меняйте осушитель для начала. Смысл его мыть? Там гранулы если набрали воды, его уже на выброс, а уж тем более если грязь текла
 
Автор темы #7

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
Меняйте осушитель для начала. Смысл его мыть? Там гранулы если набрали воды, его уже на выброс, а уж тем более если грязь текла
Я Вас понял,спасибо,а почему тогда на ходу работает?
 
Автор темы #8

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
Проблема в высоком давлении нагнетания. Причин масса.
1.Не достаточное охлаждение
2. Высокий уровень фреона
3.Забитый рессивер-осушитель
Фреон закачали как по вину….750гр. вот с вентилятором что то не так….гаражные мастера пришли к общему мнению что не дружит блок комфорта с блоком управления…..якобы надо их подружить….такое может быть?
 

MasterW220

Легенда форума
Сообщения
7.900
Реакции
1.817
А я бы начал вот с этого!
203 климат.jpg

Болячка на 203
 
Автор темы #11

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
А его нужно адаптировать как то если новый ставить ?
 

MasterW220

Легенда форума
Сообщения
7.900
Реакции
1.817
Автор темы #13

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
Да это понятно что с разъёма…..спасибо….в субботу посмотрим
 

Doktor

Известная личность
Сообщения
746
Реакции
60
Фреон закачали как по вину….750гр. вот с вентилятором что то не так….гаражные мастера пришли к общему мнению что не дружит блок комфорта с блоком управления…..якобы надо их подружить….такое может быть?
Какой блок комфорта и с каким блоком не дружит. Бред !
 
Автор темы #16

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
Меняйте осушитель для начала. Смысл его мыть? Там гранулы если набрали воды, его уже на выброс, а уж тем более если грязь текла
А почему тогда при скорости 60 и выше дует прекрасно даже слишком,ведь если б был забит осушитель вообще б не дул….или объясните принцип работы системы кондея,спасибо
 

RAIN5297

Легенда форума
Сообщения
4.281
Реакции
1.135
А почему тогда при скорости 60 и выше дует прекрасно даже слишком,ведь если б был забит осушитель вообще б не дул….или объясните принцип работы системы кондея,спасибо
Ну при увеличении оборотов может усиливаться поток фреона, плюс улучшается охлаждение конденсера. В любом случае осушитель требует замены, судя по тому что в нем даже грязь была. Автомобилю сколько лет, его там наверное никто ни разу не менял, а это всё таки расходник. Начните с замены явно неисправных деталей
 

Doktor

Известная личность
Сообщения
746
Реакции
60
А почему тогда при скорости 60 и выше дует прекрасно даже слишком,ведь если б был забит осушитель вообще б не дул….или объясните принцип работы системы кондея,спасибо
Принцип простой. Всасывание и нагнетание . Насос , фильтр-осушитель, ТРВ , конденсер и испаритель , модуль управления . Какое давление на линии нагнетания и всасывания ? Какая температура испарителя?
 
Автор темы #19

Сашка212

Активный пользователь
Сообщения
53
Реакции
0
Температуру испарителя не могу сказать,даже не знаю как его попробовать или где взять показания с него….заглушен мотор,вход-5,выход-12,заводим….вместо 5 становится 3, где было 12-поднимается,кондей дует холодным …..вентилятор включается не сразу,секунд 15-20,запускается на первую скорость,как только где было 12 поднимается выше 18,где было 3,становится 5 и все….воздух дует тёплый
 

Doktor

Известная личность
Сообщения
746
Реакции
60
Отключается по высокому давлению. Должно быть 2.1-2.2 на линии всасывания и 12-16 на высоком. Либо много фреона либо конденсер недостаточно охлаждается. Еще возможно забит фильтр-осушитель. Были случаи когда сетка с атсорбентом разрывалась в фильтре.
 

Похожие темы

Статистика форума

Темы
57.693
Сообщения
632.354
Пользователи
199.267
Новый пользователь
sidorrchyk

Фейсбук

Вконтакте

Сверху Снизу