• Важно!!!  Задавая технические вопросы, указывайте VIN!

Периодически не включается стартер

Автор темы #1

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
Всем привет! Появилась плавающая проблема, особенно при очень коротких поездках. Ключ на старт- и тишина, слышно только как бензонасос включается на пару секунд. Раза с 10 срабатывает, но иногда и пару дней стоит. Втягивающее заменил, проблема осталась. Местный диагност сказал что 80% это замок зажигания, на 5 выводе нет сигнала. Вопрос: может что-то еще? И посоветуйте сервис с этой проблемой в Москве. Спасибо.
WDC1641861A252549
P.S как напрямую подать напряжение на втягивающее в блоке предохранителей чтобы завести?
 
Последнее редактирование:

Doktor

Известная личность
Сообщения
746
Реакции
60
1649684938240.png

1649685060760.png

1649685245898.png
 

Doktor

Известная личность
Сообщения
746
Реакции
60
X26
1649685929478.png
 
Автор темы #4

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
Спасибо!
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
2.426
Реакции
225
Всем привет! Появилась плавающая проблема, особенно при очень коротких поездках. Ключ на старт- и тишина, слышно только как бензонасос включается на пару секунд. Раза с 10 срабатывает, но иногда и пару дней стоит. Втягивающее заменил, проблема осталась. Местный диагност сказал что 80% это замок зажигания, на 5 выводе нет сигнала. Вопрос: может что-то еще? И посоветуйте сервис с этой проблемой в Москве. Спасибо.
WDC1641861A252549
P.S как напрямую подать напряжение на втягивающее в блоке предохранителей чтобы завести?
Привет) ищите проблему в блоке предохранителей под капотом! Также точки массы и плюса проверьте
 
Автор темы #6

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
На обмотку реле стартера масса с эбу приходит при старте или +? На 86 контакт?
 

Doktor

Известная личность
Сообщения
746
Реакции
60
Как правило управляется минусом. Проверь соединения в точке подключения зарядного устройства.
1650010894045.png

Там бывает отгнивает.
 
Автор темы #8

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
Все проверил, цепь до втяивающего ОК. При проблеме завожу замыкая контакты 30 и 87 реле. На самой обмотке реле есть постоянный 12В (85 кажется) , а на 86 контакте какие-то 3 В, хотя по идее должна быть масса при вкл замка на старт.
 

RaChIlA 2.0

Известная личность
Сообщения
1.132
Реакции
81
Все проверил, цепь до втяивающего ОК. При проблеме завожу замыкая контакты 30 и 87 реле. На самой обмотке реле есть постоянный 12В (85 кажется) , а на 86 контакте какие-то 3 В, хотя по идее должна быть масса при вкл замка на старт.
Ждете когда скажут что нужен ремонт блока управления двигателем или его замена?
 
Автор темы #10

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
Я был в сервисе. Развели руками, я выше писал. Проблема плавающая, может и месяц не проявляться, а в сервис все просят с проблемой привозить. Я и просил посоветовать в МСК знающего чела, чтобы по 100 раз не ездить в сервис.
 

Doktor

Известная личность
Сообщения
746
Реакции
60
Все проверил, цепь до втяивающего ОК. При проблеме завожу замыкая контакты 30 и 87 реле. На самой обмотке реле есть постоянный 12В (85 кажется) , а на 86 контакте какие-то 3 В, хотя по идее должна быть масса при вкл замка на старт.
Если заводится перемычкой , значит разрешения все есть . Подкинь параллельно провод управления от мозгов до реле .
 
Автор темы #12

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
Хорошо. У меня нет схем, подскажите какой провод на каком разъеме в мозгах пжл.
 

Doktor

Известная личность
Сообщения
746
Реакции
60
1651556057858.png

1651556284007.png

1651556349191.png

N3/10 F (5,3) > F58 MR3(5) PKBK 1.5 кв. KL 86

Для самоконтроля прозвонить провод от F58 до N3/10 на соответствие пинам и цвету провода. В WIS бывают ошибки.
 
Последнее редактирование:
Автор темы #14

I-g-o-r

Активный пользователь
Сообщения
51
Реакции
1
Спасибо
 

Похожие темы

Статистика форума

Темы
57.693
Сообщения
632.356
Пользователи
199.268
Новый пользователь
Desa

Фейсбук

Вконтакте

Сверху Снизу