• Важно!!!  Задавая технические вопросы, указывайте VIN!

Плохо нагревается мотор и салон.

Автор темы #1

gunbox

Пользователь
Сообщения
32
Реакции
3
Уже писал об этом в другом сайте, но может здесь кто нибуть сталкивался и подскажит в чём проблема? (https://www.drive2.ru/l/463858393187091436/)

Есть проблема с нагреванием мотора и салона. Понял только в начале зимы.
Около нуля градусов на улице (до работы 12 км) мотор нагревался до 80 градусов. Думал што не хватает 12 км для нагрева. Но в второй машине каторая изначально плохо греется Скода Суперб где 2 литра дизель уже после 6 км ощутима тепло машине.
Наступили большие минусы и такая же ситуация. На -20°С надо было ехать 70км туда-обратно.
Как обычно двигатель за то же время что раньше, нагрелся до 80 и так стоял. В салоне у других машин около 60 градусов начинает дуть уже сильно тёплый воздух. У меня начиная с 40 градусов дует слабо тёплый и так до 80. Нет вообще горячего.
После 70 км загнали в тёплый гараж на 1 час. Мотор остыл до 40 градусов. На обратном пути быстро поднялся до 80 и только после 30км достиг 90 градусов. В салон дул только теплый воздух. Даже если поставить на максимуме (+33°С?) не начинает дуть горячий.
Мне говорят что с вебастой полсе 4 минуты у S-класса быть должно тепло в салоне. Вебасто ремонтировали. Диагностика показывает што печка у Вебасто работает.
Термостат поменять — без результата. Поставил перед радиатором оглождение картонку. Тоже изменения нет в повидение нагрева. Не на -15°, не на -4°, всё одинакого. В один момент почувствовал запах горелого масло. Наверное означает что мотор прогревается? Масло немного на максимальных оборотов выталкивает около уплотнение турбинного хода около мотора верху.

через ОБД сканером проверял точную температуру. После 6 км на 90 км/ч мотор нагрелся до 75°-80°C и так стоял следующие 17 км. Остановился на 10 минут с заведенным моторам. Температура держалась. Продолжил путь. После 6км поднялась до +90°С.

Сегодня утром еще раз подключил. На улице -7°С. Не включал вебасто. После 12км 70°С. Сам не нагрелся, по скольку теплоты от печки не какой.

Немного не совпадает с градусами мотора проблемы радиатора или блока клапанов печки. Как бы по логике температура мотора должна всё равно подняться до 90. Даже быстрее нагреться, нет?

В чём может быть проблема?

P.S. Извините за ошибки, я не русский.


термостат Wahler 92°C
Предыдущий термостат был таким же. После замены полностью никакие изменения.

P.S. Извините за ошибки, я не русский.
 
Последнее редактирование:

bigat69

Легенда форума
Сообщения
6.363
Реакции
472
Может Вебаста циркуляции нормальной мешает.
 

Батоноff

Известная личность
Сообщения
510
Реакции
93
В чём может быть проблема?
Проблема в циркуляции охлаждающей жидкости, а может неисправны клапана на циркуляционном насосе. В соседней теме покопайте, там и про диагностику климата, и про насос-клапана, и про другое полезное.
 
Автор темы #4

gunbox

Пользователь
Сообщения
32
Реакции
3
Батоноff
Разве мотор из за плохого охлождение не должен перегретса и показывать?
Я конешно незнаю где находится сенсор температуры охладительной житкости.

В диагностике в климате ошибок нет.
В "Похожие темы" ничего полезного не нашел.
 

Батоноff

Известная личность
Сообщения
510
Реакции
93
Разве мотор из за плохого охлождение не должен перегретса и показывать?
Про перегрев и речи не было.
Вы сами пишите, что слабо прогревается мотор и слабо греет климат в салоне. Я и отвечаю, что проблема в циркуляции ОЖ. Циркуляционный насос с клапанами работают? Термостат полностью закрывается?
 

Похожие темы


Пользователи онлайн

Статистика форума

Темы
57.020
Сообщения
626.126
Пользователи
197.917
Новый пользователь
AArseniev

Фейсбук

Вконтакте

Яндекс

Сверху Снизу