• Важно!!!  Задавая технические вопросы, указывайте VIN!

Подвеска АБС W215

Автор темы #1

Petr93

Пользователь
Сообщения
8
Реакции
0
Все привет! WDB2153751A002891
Друзья проблема в следующем, обслуживался не в специализированном сервисе, перебирали ходовую, снимался задний подрамник, после того как мне вернули машину задняя часть задралась. После машину подняли сказали что забыли закрутить тягу на датчике положении кузова, ее закрутили но машина осталась в том же положении я поездил задняя часть не упала в стандартное положение. а передняя осталась в обычном положении, ошибок нет, Подвеска поднимается и опускается но задняя остаётся в таком же положении при поднятии поднимается на чуть-чуть и также опускается, в сервисе не понимают в чем дело. Подскажите может кто сталкивался с такой ситуацией?
 

Harwood

Пользователь
Сообщения
22
Реакции
1
А намного задралась? Мож с новыми резинками, сайлентами, подушками так и должно?
 
Автор темы #3

Petr93

Пользователь
Сообщения
8
Реакции
0
А намного задралась? Мож с новыми резинками, сайлентами, подушками так и должно?
Заметно что задрана задняя часть, я позже закрепляю фото, странно то что ошибок нет. Приехал в цпкциализированный сервис по МБ проверили датчики положения кузова они исправны. Рекомендовали заменить 1 задний левый. Ну если он исправен и работает а так же ошибок нет я не вижу смысла его менять. Думаю снять тяги положения прочистить и насколько я знаю нужно их смазать но неуверен что эта процедура поможет, машина стояла в гараже месяц задняя часть так и не опустилась.
 

Harwood

Пользователь
Сообщения
22
Реакции
1
Ну, если ошибок не выдаёт, то повода для беспокойства нет. По любому новые резинки усядутся
 

masterw220

Легенда форума
Сообщения
4.437
Реакции
852
провести тесты и откалибровать уровень автомобиля!
 

masterw220

Легенда форума
Сообщения
4.437
Реакции
852
За 2 недели до этого проводили родео все показатели отличные
А почему бы им не быть отличными! Тест Родео практически прокачивает масло в системе!
Калибровки делали???
 
Автор темы #9

Petr93

Пользователь
Сообщения
8
Реакции
0
А почему бы им не быть отличными! Тест Родео практически прокачивает масло в системе!
Калибровки делали???
Калибровку делали, не помогает. Механик открутил датчик поставил машина задралась как кайен, через С3 калибровку сделал она опустилась, задняя часть так и осталась приподнятой
 
Автор темы #10

Petr93

Пользователь
Сообщения
8
Реакции
0
А почему бы им не быть отличными! Тест Родео практически прокачивает масло в системе!
Калибровки делали???
Ну насколько мне объяснили калибровка делается только на пневму, а на гидре только сброс делают она автоматический приопускается в нормальное положение
 

masterw220

Легенда форума
Сообщения
4.437
Реакции
852
Ну насколько мне объяснили калибровка делается только на пневму, а на гидре только сброс делают она автоматический приопускается в нормальное положение
И кто вам сказал этих глупостей???
Обратите внимание в каком случае делается калибровка
221ABC.jpg

А у вас
после того как мне вернули машину задняя часть задралась. После машину подняли сказали что забыли закрутить тягу на датчике положении кузова,
И машинка после этого поездила
Но продолжим
221ABC1.jpg
221ABC2.jpg

А потом по приборчику (Ромис называется) надо внести данные
221ABC3.jpg
 
Автор темы #12

Petr93

Пользователь
Сообщения
8
Реакции
0
Спасибо за совет поищу специалистов в своём городе
 

milky_way

Новый пользователь
Сообщения
2
Реакции
0
Ребят всем привет! нужен совет вдруг кто сталкивался сколько не искал так и не могу найти схожие проблемы по ABC системе.
значит ситуация следующая взял S500 в кузове w215/ 2000г. перед на пузе был . задок задрат на максимум !
перебрал стойки передние самостоятельно довольно аккуратно вроде) поменял насос сейчас выдает в среднем 192 бар
по итогу тачка поднялась но система не функционирует ! то есть в самом верхнем положении стоит и не опускается вообще.
стойки держат ничего не капает. масло в норме залил Pentosin /
по электро системе все в порядке ошибок по системе нет. но тесты не запускаются !
на днях снова ездил к диагностам я так понял через Star / также ничего не нашли все исправно .
удалось через комп опускать каждую из стоек после заводишь она сразу поднимается в самое верхнее положение и не опускается
есть предположения что забита либо заглушена обратка .
вопрос " есть ли клапана сброса ? не исключено что у меня там воздух в системе . кто что подскажет куда копать подскажите плиз
Vin-WDB2153751A011665
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.819
Реакции
145
Ребят всем привет! нужен совет вдруг кто сталкивался сколько не искал так и не могу найти схожие проблемы по ABC системе.
значит ситуация следующая взял S500 в кузове w215/ 2000г. перед на пузе был . задок задрат на максимум !
перебрал стойки передние самостоятельно довольно аккуратно вроде) поменял насос сейчас выдает в среднем 192 бар
по итогу тачка поднялась но система не функционирует ! то есть в самом верхнем положении стоит и не опускается вообще.
стойки держат ничего не капает. масло в норме залил Pentosin /
по электро системе все в порядке ошибок по системе нет. но тесты не запускаются !
на днях снова ездил к диагностам я так понял через Star / также ничего не нашли все исправно .
удалось через комп опускать каждую из стоек после заводишь она сразу поднимается в самое верхнее положение и не опускается
есть предположения что забита либо заглушена обратка .
вопрос " есть ли клапана сброса ? не исключено что у меня там воздух в системе . кто что подскажет куда копать подскажите плиз
Vin-WDB2153751A011665
Привет) ставить надо рестайлинговые перед и задние блоки клапанов, и все начнет регулироваться по высоте)
 
Автор темы #15

Petr93

Пользователь
Сообщения
8
Реакции
0
Ребят всем привет! нужен совет вдруг кто сталкивался сколько не искал так и не могу найти схожие проблемы по ABC системе.
значит ситуация следующая взял S500 в кузове w215/ 2000г. перед на пузе был . задок задрат на максимум !
перебрал стойки передние самостоятельно довольно аккуратно вроде) поменял насос сейчас выдает в среднем 192 бар
по итогу тачка поднялась но система не функционирует ! то есть в самом верхнем положении стоит и не опускается вообще.
стойки держат ничего не капает. масло в норме залил Pentosin /
по электро системе все в порядке ошибок по системе нет. но тесты не запускаются !
на днях снова ездил к диагностам я так понял через Star / также ничего не нашли все исправно .
удалось через комп опускать каждую из стоек после заводишь она сразу поднимается в самое верхнее положение и не опускается
есть предположения что забита либо заглушена обратка .
вопрос " есть ли клапана сброса ? не исключено что у меня там воздух в системе . кто что подскажет куда копать подскажите плиз
Vin-WDB2153751A011665
Ситуация страшная, и не понятно в какую сумму это все войдёт. Я планирую пружины ставить, сил больше нет на ABC
 

milky_way

Новый пользователь
Сообщения
2
Реакции
0
частично решил проблему ) разобрал передний блок клапанов почистил собрал передок заработал . зад также в самом высоком положении . раскидал задний блок собрал не помогло) заипала ))))
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.819
Реакции
145
частично решил проблему ) разобрал передний блок клапанов почистил собрал передок заработал . зад также в самом высоком положении . раскидал задний блок собрал не помогло) заипала ))))
внутри клапанов не только грязь опасна, но износ и негерметичность. И тогда происходит перепускание жидкости внутри клапана, а давление большое 180 бар. Так что лучше грязные рестайлинговые клапана, чем старые чистые)
 

Похожие темы


Статистика форума

Темы
55.348
Сообщения
606.731
Пользователи
194.358
Новый пользователь
Maks04

Фейсбук

Вконтакте

Яндекс

Сверху Снизу