• Важно!!!  Задавая технические вопросы, указывайте VIN!

Проблема с тормозами w166 350 cdi

Автор темы #1

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
приветствую, господа!
мерседес w166 350 cdi
устал менять тормозные диски.
примерно 6.000 км и начинают бить со скорости 120 и выше, 100 нормально ,но это в этот раз. В этот раз поставил всё ATE. 6000 с копейками и началось веселье.
весной перебирали суппорта передние, диски тогда стояли замеры с перфорацией, тоже умерли при примерно таком же пробеге, зажался проточил... доездил до лета.. кстати, после балансировки, колёс, биение усиливается.
в августе поставил АТЕ вкруг, 6300 и такая же история....
ПОЖАЛУЙСТА ПРИМИТЕ ТЕМУ К РАССМОТРЕНИЮ.
 
Последнее редактирование модератором:

bigat69

Легенда форума
Сообщения
5.677
Реакции
416
так может ступица разбита или тяги...
 
Автор темы #3

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
Тяги в норме. И 6000 км никаких нареканий. Было б криво наверно било б сразу?
Хотя про ступицу слышал, что есть такая проблема. Вот только не пойму как проверить. Там же подшипник в сборе со ступицей, правый новый..
 

bigat69

Легенда форума
Сообщения
5.677
Реакции
416
Диски микрометром меряли,которые бьют?Как вы столько раз определяли именно биение дисков тормозных?
 
Автор темы #5

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
Весной мерил Зимеры, кривые были все. Пробег примерно был таким же. Эти ещё не мерил. Хочу понять почему одна и та же проблема на таком пробеге
 

bigat69

Легенда форума
Сообщения
5.677
Реакции
416
Возможно и суппорта зажимают,раз все к примерно одному пробегу начинают бить.
 

bigat69

Легенда форума
Сообщения
5.677
Реакции
416
Перегрев не определяли?
 
Автор темы #8

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
Весной когда точил, но разница в нагреве в допуске. Суппорта перебрали тогда. Вот почему до 100 нет вибрации?
 

bigat69

Легенда форума
Сообщения
5.677
Реакции
416
Кстате0,куда конкретно бьет,в руль или педаль тормоза?
 
Автор темы #10

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
Сначала педель, потом начинает вся морда ходуном ходить, четкого нет
 
Автор темы #11

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
На дисках TRW , для эксперимента поставил старые колодки и всё пропало
 
Автор темы #13

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
При торможении со 130 такая вибрация как будто колеса не прикручены. А со 100 четенько. И почему после балансировки усиливается
 

masterw220

Легенда форума
Сообщения
4.148
Реакции
810
При торможении со 130 такая вибрация как будто колеса не прикручены. А со 100 четенько. И почему после балансировки усиливается
А не пробывали сделать балансировку в другом сервисе?
Потому что вибрации с 100 до 130 это балансировка!
 
Автор темы #15

Maverickeesti

Пользователь
Сообщения
21
Реакции
0
Нет. Но попробую сегодня.
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.685
Реакции
137
При торможении со 130 такая вибрация как будто колеса не прикручены. А со 100 четенько. И почему после балансировки усиливается
Привет) биение при торможении, а значит виноваты тормозные диски или установка (не почистили посадочные места на ступице). Биение при разгоне - балансировка или повреждена резина (шишка)
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.685
Реакции
137

Gosha678

Активный пользователь
Сообщения
266
Реакции
21
Так перегрели уже третьи по счету или даже больше..
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.685
Реакции
137
А можно подробнее какие диски меняли, только передние? Или все? Биение при торможении в руль или в кузов , а руль не сильно?
 

Похожие темы


Статистика форума

Темы
54.798
Сообщения
604.698
Пользователи
193.152
Новый пользователь
Владислав Вадимович

Фейсбук

Вконтакте

Яндекс

Сверху Снизу