• Важно!!!  Задавая технические вопросы, указывайте VIN!

Проблемы при холодном запуске

Автор темы #1

piramida

Пользователь
Сообщения
7
Реакции
0
Всем привет, мучаюсь уже 2 месяца. GL 450 2008 года. Бензин, жидкий газ. vin: 4GBF71E38A411114
При холодном запуске, двигатель работает с перебоями. Каждый день по разным свечам. После повторного запуска всё работает нормально. Иногда требуется сброс компьютером, но в основном при нагреве двигателя всё работает нормально.
Поменял топливный насос, фильтр и свечи. Проверил форсунки, Бабины и дроссель. Заново записал программу мерседеса. Поменял газовый компьютер и некоторое время, вообще снял газовую систему. Таким образом исключил проблему с газом.
При нагретом моторе ошибок нет, всё работает без проблем, но каждое утро начинается с перебоями.
Может ктото сможет помоч. Заранее спасибо.
 
Последнее редактирование:
Автор темы #2

piramida

Пользователь
Сообщения
7
Реакции
0
Не ужели никто не может помочь? Центр Мерседеса не принял меня и за того что стоит система жидкого газа.
 

Mizter

Активный пользователь
Сообщения
53
Реакции
5
Как правило на машинах с газом дохнут форсунки.
 
Автор темы #5

piramida

Пользователь
Сообщения
7
Реакции
0
Если барахлят, только при холодном запуске?
 

znatok65

Известная личность
Сообщения
562
Реакции
66
начать
проверка кодировок на предмет лямбдарегулирования, возможно отключено, и тогда вы и ни подсос воздуха ни конченный расходормер не увидите.

проверить адаптации смеси, проверить подсосы воздуха и расходомер
 
Автор темы #7

piramida

Пользователь
Сообщения
7
Реакции
0
начать
проверка кодировок на предмет лямбдарегулирования, возможно отключено, и тогда вы и ни подсос воздуха ни конченный расходормер не увидите.

проверить адаптации смеси, проверить подсосы воздуха и расходомер
спасибо за ответ. Если это так, почему не показывает компьютер?
 

znatok65

Известная личность
Сообщения
562
Реакции
66
спасибо за ответ. Если это так, почему не показывает компьютер?
если лямбдарегулирование отключено то ничего не покажет по смеси
если есть подсос воздуха и при этом мертвый расходомер, то же может ничего не показать.
это касается кодов неисправностей.
по действительным значениям иногда можно проблему увидеть, но для надо надо понимать куда смотреть и что анализировать
 
Автор темы #9

piramida

Пользователь
Сообщения
7
Реакции
0
если лямбдарегулирование отключено то ничего не покажет по смеси
если есть подсос воздуха и при этом мертвый расходомер, то же может ничего не показать.
это касается кодов неисправностей.
по действительным значениям иногда можно проблему увидеть, но для надо надо понимать куда смотреть и что анализировать
хорошо, проверю снова. Спасибо
 
Автор темы #10

piramida

Пользователь
Сообщения
7
Реакции
0
Проверил лямвдазонды всё нормально. поменял воздухомер. Проблема остаётся.

Что можно ещё сделать?
 

Похожие темы


Статистика форума

Темы
54.011
Сообщения
598.111
Пользователи
191.501
Новый пользователь
влад1054

Яндекс

Фейсбук

Вконтакте

Сверху Снизу