• Важно!!!  Задавая технические вопросы, указывайте VIN!

проблемы с заводкой! помогите!

Автор темы #1

ангел

Пользователь
Сообщения
5
Реакции
0
Уважаемые соклубники. Мурзик заводится со 2-3 и т.д. раза. Проверялась компом-ошибки отсутствуют напрочь. Заменены- свечи, топливный фильтр(время им подошло на замену), температурный датчик. От всех манипуляций лучшего завода не происходит. Предложили переписать мозги, а я сомневаюсь надо ли это? Помогите!!!
:icon_question:
 

WDB2030421A499183

Известная личность
Сообщения
584
Реакции
13
Вам должны гарантировать, что после переписки все будет ок, в противном случае данная работа не должна оплачиваться. Причин много, возможно даже просто сигналка глючет, дает задержку на бензонасос.
 

Alexchucky

Новый пользователь
Сообщения
1
Реакции
0
Блин вот это самое сложное при чем признак плохой,когда авто не с первого раза заводится!А температурный датчик какие показатели выдает после того завода авто?через 10 мин
 

Silen

Новый пользователь
Сообщения
2
Реакции
0
Что-то стала распространена эта проблема.
 

Дымдыр

Пользователь
Сообщения
17
Реакции
0
такое случается с заслонками Коллектора ! Они работают от мозгов к моторчику который открывает и закрывает заслонки. От нагара эти заслонки работают не эфективно .Желатель отписываться как устранился ремонт это опыт всего форума.
 

CL500

Известная личность
Сообщения
1.724
Реакции
155
где был куплен авто? Россия - диллер?
 

Elik

Пользователь
Сообщения
13
Реакции
0
Уважаемые соклубники. Мурзик заводится со 2-3 и т.д. раза. Проверялась компом-ошибки отсутствуют напрочь. Заменены- свечи, топливный фильтр(время им подошло на замену), температурный датчик. От всех манипуляций лучшего завода не происходит. Предложили переписать мозги, а я сомневаюсь надо ли это? Помогите!!!
:icon_question:
У меня тоже самое начинается в холодную погоду! Е 320, 1997 года.С первого раза заводится и глохнет, а потом как новая с полоборота. Все менял, форсунки промывал, но потом попробовал раз 7-8 открывать ключ и закрывать, что бы работал бензонасос, ну завелась родимая! Отсюдова можно сделать вывод что это бензонасос глючит! Пока не менял но думаю проверить, поставить рабочую и завести утром! Если все ок, то надо покупать новую! А рабочий бензонасос есть у мастеров!
 

Elik

Пользователь
Сообщения
13
Реакции
0
Кстати, а может из за бензонасоса машина жрать много бензина и тяга не хорошая по утрам пока не согреется!
 

Витя1966

Новый пользователь
Сообщения
1
Реакции
0
У меня тоже плохо заводилась. Потом потек главный цилиндр сцепления. Пришлось вынимать мотор. Про плохую заводку я в сервисе ничего не сказал. После замены главного цилиндра сцепления и установки мотора машина стала заводиться с полтыка.
Вывод: проблемма с заводкой связана с креплением какого-то кабеля (провода). В сервисе просто правильно закрепили все кабеля и двигатель начал правильно работать.
 

vovangrup

Активный пользователь
Сообщения
119
Реакции
11
Действительно похоже на плохой контакт... Возможно массы. А вообще мозги трогать - это самое последнее дело! Тем более судя по посту - еще толком ничего не искали.
 
Автор темы #12

ангел

Пользователь
Сообщения
5
Реакции
0
Все уже нашли и исправили. Был обрыв провода в фишке, которая подходит к свечам. Как обзывается по научному-не знаю.
 

Илона Ленина

Пользователь
Сообщения
14
Реакции
0
Проблемы с запуском

Посоветуйте что это может машина не заводится не хватае тямы ей что называется меняли свечи и катушку свечей ну до этого машина еще дергалась, машина не зовелась поменяли топливный фильтр и бензонасос так же не тянет заряжали аккомулятор кое как завелась но тоже не с первого раза после долгих усилий,может у кого было что подобное.В нулевую температуру кое как заводилась в минус все перестала это делать и еще не могу понять где датчик температуры двигателя в этих авто. Не давно приобрела сие создание)
 

Илона Ленина

Пользователь
Сообщения
14
Реакции
0
Vseh privetstvuyu! U menya ne skromnyi vopros, a marki mashin i klassy mozhno ukazyvat'? Tak mne budet legche ponyat oshibki mashin. Mozhet chem i pomogu))). Zaranie BOL'SHOE spasibo.
 

Женя 1980

Новый пользователь
Сообщения
2
Реакции
0
Добрый день! подскажите в чем может быть дело:
машина W203 CDI не заводится на холодную, в трубке от топливного фильтра к насосу соляра есть, топливный фильтр меняли месяц назад. Отсоединяем топливную трубку от топливного фильтра, берем емкость, заливаем ее солярой, вставляем туда трубку, после нескольких попыток завести авто - заводится. Других проблем в работе авто - не наблюдается. Проблема с заводкой появляется дня через три. И опять пока не сделаешь вышеобозначенную манипуляцию. Диагностика показывает ошибку только по дополнительному элекетрическому обогревателю. Трубки топливные проверялись и менялись, все хомуты поджаты, подтеков нет
 

Похожие темы


Статистика форума

Темы
53.655
Сообщения
594.576
Пользователи
190.835
Новый пользователь
jekanok

Яндекс

Фейсбук

Вконтакте

Сверху Снизу