• Важно!!!  Задавая технические вопросы, указывайте VIN!

пропадает тяга w212 om651

Автор темы #1

Danone

Пользователь
Сообщения
26
Реакции
0
Здравствуйте!!! Имеется автомобиль, e200cdi 100kw. Появилась проблема с тягой. ПРи разгоне или ускорении как будто не включается турбо. Для более понятной оценке перечислю в каких ситуациях это чувствуется.
1. При равномерном плавном движении на скорости 50км/ч в течении 5 минут, при нажатии на газ разгон до 70 происходит за 300-400 метров ( при наличии тяги пару секунд)
2. Старт со светофора на уровне w124 200d 55kw ( алгоритма на каком светофоре будет тяга или нет, не наблюдаю. 10 раз вподряд срывается как бешаная лошадь, на 11-ом как дохлый осел и т.д)
3. при движении по трассе на куизе 90км/ч по барабану сколько км от 1 до 300км.. включение турбо как лотерея. До 110км/ч может занять целый киллометр. ( при наличии тяги, расход экономайзера показывает 4-5л на сотку, при отсутствии тяги 7-8)

Общий расход топлива увеличился на 2-3 литра как в городе так и на трассе. Заглушить-завести проблемы не меняет, это не аварийный режим.
Ошибок нет кроме подогрева топлевного фильтра ( у нас до сих пор +6)
В сервисе за 2 недели было 3 диагностики Mercedes DAS Xentry!!
Диагност проверял все по отдельности. Отклонений от показаний наддува нет, все включается и выключается. Управление турбо стоит с эл.управлением, не вакуум.

Какие могут мысли?
Спасибо кто подскажет.
 
Последнее редактирование:

bigat69

Легенда форума
Сообщения
6.327
Реакции
466
Стало как то не принято отписываться,когда решают проблему.забывают наверное).Я помню,вроде форсы меняли на 212х с 651 мотором на форсы с обраткой.
 
Автор темы #5

Danone

Пользователь
Сообщения
26
Реакции
0
Стало как то не принято отписываться,когда решают проблему.забывают наверное).Я помню,вроде форсы меняли на 212х с 651 мотором на форсы с обраткой.
у меня уже конец 2012 года, пьезофорсы с самго начала. с ними расход уже должен быть 4.7 трасса, 6.4 город. А у меня на последнии 400 км, средний расход 11.4 :(
Последнее обслуживание в германии у официалов было на 291000км 06.2016 года, все что отзывалось явно поменяно.
 

bigat69

Легенда форума
Сообщения
6.327
Реакции
466
А в каком городе диагностируют?
 

bigat69

Легенда форума
Сообщения
6.327
Реакции
466
Здесь есть спец с Калининграда.Он часто отвечает.подождите.Может что подскажет.
 

Крымчанин

Легенда форума
Сообщения
6.436
Реакции
604
неужели нет ошибок
 

masterw220

Легенда форума
Сообщения
6.664
Реакции
1.376
Последнее обслуживание в германии у официалов было на 291000км 06.2016 года, все что отзывалось явно поменяно.
Увы! По истории форсунки не менялись на этой машине! А вот то что зафиксирована вытяжка цепи это есть!
 
Автор темы #12

Danone

Пользователь
Сообщения
26
Реакции
0
Прошла еще неделя. Еще в одном сервисе по мерседесам в течении трех часов бились с диагностикой. И как обычно в пустую. Эти пытались на ходу смотреть за параметрами, накатали 40 км. Пропадает тяга, а параметры в норме. Записали дальше кататься и гадать на кофейной гуще на 2 января.
 

RaChIlA 2.0

Известная личность
Сообщения
1.070
Реакции
78
Прошла еще неделя. Еще в одном сервисе по мерседесам в течении трех часов бились с диагностикой. И как обычно в пустую. Эти пытались на ходу смотреть за параметрами, накатали 40 км. Пропадает тяга, а параметры в норме. Записали дальше кататься и гадать на кофейной гуще на 2 января.
Вот Вы говорите параметры и не одного фото нет, как Вам помочь, приезжайте сделаю.
 
Автор темы #14

Danone

Пользователь
Сообщения
26
Реакции
0
Вот Вы говорите параметры и не одного фото нет, как Вам помочь, приезжайте сделаю.
У нас не принято в ремонтной зоне путаться у мастера под ногами и тем более что-то фотографировать. Я имею информацию которую мне передают. Я лично сам не диагностик, предпочитаю доверять работу тем кто в этом что-то понимает. Про развод какой либо в сервисе, мимо. люди часами проверяют, а денег не берут. С Таллинна в Калининград кучеряво, лучше вы к нам.
PS!! Каждый раз выдают в распечатку по блокам бумажном виде пять страниц, ошибок нет.
 
Последнее редактирование:

RaChIlA 2.0

Известная личность
Сообщения
1.070
Реакции
78
Да и у нас не принято над душой стоять, просто могу им помочь их уровень от этого не пострадает. Механику (производительность) им брать надо в расчет, если к работе турбины вопросов не возникает, ошибки может не договариваете есть какие нибудь сохраненные или по кану.
 

Gray75

Активный пользователь
Сообщения
366
Реакции
28
Проблему решили?
 
Автор темы #18

Danone

Пользователь
Сообщения
26
Реакции
0
Прошёл год. За это время проехал ещё 70000. За это время была поменяна цепь, просто так. Не стучала, просто никто не знает когда её меняли последний раз. Снималась турбина на проверку и контроль геометрии. Аномалий не обнаружено. С левой стороны полностью снималось всё для устранения масленой течи. Заменены все прокладки, вымыты эгры, дроссель, заслонки до состояния блеска котовьего яичка.
В итоге, с пропаданием тяги описанным в первом посте ничего не изменилось.
 

Rooma

Активный пользователь
Сообщения
163
Реакции
25
Похожая проблема у меня была на 210 ом
Случайно обнаружили. Провода на расходомер при входе поломаные были.
Иногда контачит, иногда нет.
А ошибок не было.
Я на эстфоруме в русской ветке, тогда эту проблему описал.
примерно 2007 ой год
 

bigat69

Легенда форума
Сообщения
6.327
Реакции
466
Уже продал бы и забыл,а он все цепи кому то меняет).
 

Похожие темы


Статистика форума

Темы
56.854
Сообщения
624.052
Пользователи
197.470
Новый пользователь
Мл Сергей

Фейсбук

Вконтакте

Яндекс

Сверху Снизу