• Важно!!!  Задавая технические вопросы, указывайте VIN!

Спринтер 2.7cdi заводится с эфира.

Автор темы #1

Виталлл

Пользователь
Сообщения
21
Реакции
0
Всем привет, с наступающим новым годом. Беда такая не заводится без эфира, подкалбасивает когда заведется и стартер крутит как будто акум сдохший или хреновая масса.Когда со стартером проблема уходит и он работает как надо и двс работает четко эт со слов хозяина.Тепер отсоеденяю реле стартера,ставлю перемычку, стартер крутит без проблем,но не заводит. Форсы со стенда все гуд,три регулятора давления ставил б.у и четвертый новый, два датчика давления и толку ноль.тнвд поменял с подкачивающим. Ошибок нет, но старом смотрю давление слабое.Проверка напряжения на регулятор на одном 12.5 и на втором 5вольт,на датчике давления один 12.5, второй 4.99 и сигнальный 0.50-0.60 вольт,у кого какие мнения.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Фильтр временно уберите, да проверьте работу. Насчет стартера когда используете перемычку удерживайте ключ в положении клеммы 50.
 
Автор темы #3

Виталлл

Пользователь
Сообщения
21
Реакции
0
Фильтр временно уберите, да проверьте работу. Насчет стартера когда используете перемычку удерживайте ключ в положении клеммы 50.
Фильтр имеется в виду топливный, пробовал с бутылки толк ноль. Реле думал глюк, поставил другую тож самое. Думал что может замок мозг выносит отключается контакт, так на втягивающий кинул провод напрямую такая же фигня.
 
Автор темы #4

Виталлл

Пользователь
Сообщения
21
Реакции
0
Ещё один нюанс есть,стар теряет синхронизацию с эбу. Включил включил зажигание вроде начинает работать.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Средний на подачу из бака, два которые через хитрый черный клапан между собой. Вот так пробуйте. На счёт стартера он должен крутить нормально в любом случае, если Вы заводите напрямую в блок записывается ошибка по активации клеммы 50, но на запуск не влияет.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Ещё один нюанс есть,стар теряет синхронизацию с эбу. Включил включил зажигание вроде начинает работать.
А об этом подробнее(теряется связь или как). Ошибки мне нужны сохраненные, не актуальные.
 
Автор темы #7

Виталлл

Пользователь
Сообщения
21
Реакции
0
Ошибка происходит в старе лазиеш в параметры и прочее ,потом может вылезти что связь потерена ,пишут выключить и включить зажигание и он опять работает.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Это кабель. Если есть стар почему тогда нет фото из действительных значений, когда крутите, а мотор не заводится.
 
Автор темы #10

Виталлл

Пользователь
Сообщения
21
Реакции
0
Почему не выходит ошибка по давлению.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Да кабель стара, сам мультиплексор, фишка 14 пин.( Все это соединения)
 
Автор темы #13

Виталлл

Пользователь
Сообщения
21
Реакции
0
Андрей про шланги по подробней можно, что за средний.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Тот который вставляется в середину

images.jpeg
 
Автор темы #15

Виталлл

Пользователь
Сообщения
21
Реакции
0
И ещё интересная штука на тнвд фишка которая есть, она снята и вместо нее подключен клапан от форсунки.
 
Автор темы #16

Виталлл

Пользователь
Сообщения
21
Реакции
0
Нет такого. Там зашел и вышел.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Это ошибку убирали, насос может быть с клапаном или без, любой работает, но ошибка по отсутствию зажигает лампу, перекодировать не смогли.
 
Автор темы #19

Виталлл

Пользователь
Сообщения
21
Реакции
0
Хорошо, ну уже после нового года.С наступающим.
 

RaChIlA 2.0

Известная личность
Сообщения
764
Реакции
48
Вас тоже с наступающим. Хорошо поможем.
 

Команда форума онлайн

Статистика форума

Темы
53.205
Сообщения
590.677
Пользователи
189.936
Новый пользователь
Кона Кулмурзин

Яндекс

Фейсбук

Вконтакте

Сверху Снизу