• Важно!!!  Задавая технические вопросы, указывайте VIN!

Странный звук при запуске на холодном движке

Автор темы #1

Feliut

Новый пользователь
Сообщения
1
Реакции
0
Добрый день!
Mercedes С 180 W204
Появилась такая проблемка, появился звук при первом запуске двигателя, по мере прогревания звук пропадает, бывает секунд 10 а когда прохладнее по минуте.
звук аналогичный как на данном видео, там пишут что ролики ремня нужно заменить, так ли это?
 

AlisherN

Новый пользователь
Сообщения
3
Реакции
0
Чек горит? полагаю что придется менять цепь, звезды, успокоитель итд...
 

WINGER

Активный пользователь
Сообщения
170
Реакции
17
Что то я никакого постороннего звука не заметил, опишите его что и как? у меня так же заводится и все нормально.Тоже по началу прислушивался ко всяким рода звукам, по начитавшись форумов про цепи и тд и тп.Не морочте себе голову.При растянутой цепи, при запуске другой звук и его ни с чем не спутать.Там своего рода типа треска и он на первых секундах пуска когда обороты на максимуме, при запущенных случаях и после падения оборотов.Поищите звуки двигателя при растянутых цепях и сразу все поймете.
Ролики ремня это когда шелест сильный или свист.В видео я ничего не услышал.Само собой после прогрева двигатель работает тише, так всегда и на всех авто.
Судя по звуку двигателя у вас м274, цепи это чаще прерогатива м271.
 

Miron32

Новый пользователь
Сообщения
4
Реакции
0
Всем привет у меня тоже такой звук! но толке когда на улице погода -! думаю может дело в ремне или в роликах! кто знает ?
 

Статистика форума

Темы
57.902
Сообщения
634.376
Пользователи
199.745
Новый пользователь
Master_y

Фейсбук

Вконтакте

Сверху Снизу