• Важно!!!  Задавая технические вопросы, указывайте VIN!

w220 s320бенз не запускается на горячую

Автор темы #1

мерен-всё-равно-буду

Пользователь
Сообщения
6
Реакции
0
Здраствуйте, у меня w220 s320 бензин, плохо заводится с микро взрывами, а при нагрева 80-90 никак не удаётся завести. В пробке постепенно начинает потрясит (ощущаются перехватки чтобы не заглохла), в течение 25мн движок глохнет. расход 25-40 литров при этом обороты набирает а сам ели ели тянется с места, то есть огромная потеря мощности. Из за это ещё коробка думает долго плюс время от времени при возвращении 3-2-1 сильный удар так что даже панел приборами чувствую. У меня мини флешка Обд327 показало пропуски зажигания в 1,2,3 цилиндрах плюс мульти пропуски(p0301, p0302, p0303, p0300) , плохой смесь второй банк(p0173) иногда(p0170, p0171), еще лямбди с ошибками, какие выводы пожалуйста.
 
Последнее редактирование:

masterw220

Легенда форума
Сообщения
4.436
Реакции
870
Скорее всего расходомер приказал долго жить!
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
1.733
Реакции
140
здраствуйте у меня w220 s320 бензин, плохо заводится с микро взрывами прямо слышно, а при нагрева где то 80-90 вообще никак. В пробке, это ужас, постепенно начинает потрясти(ощущается перехватки чтобы не заглохла), после чего глохнет. В добавок хочу сказать жрет 25-40 литров при этом обороты набирает очень хорошо, но нефига не едит. Обд показало плохой смесь в 1,2,3 цилиндрах, еще лямбди с ошибкоми, какие выводы пожалуйста.
Привет) лучше на диагностику подъехать. Поискать подсос воздуха - особенно по правой стороне, также шланги вентиляции картера!!
 
Автор темы #4

мерен-всё-равно-буду

Пользователь
Сообщения
6
Реакции
0
Может вам будет полезна, проблема с запуском и самоглушением движка была в бензонасосе и в фильтре, а потеря мощностьи, так и не нашлось, коды с ошибками на верху.
 
Последнее редактирование:
Автор темы #5

мерен-всё-равно-буду

Пользователь
Сообщения
6
Реакции
0
Салон мерседесса, за диагностику 250евро, за эти деньги купил насос, фильтр, свечи, одну лямбду, и дебиметр. Пришлось самому лесть в дело. Мне удался поменять лишь свечи и насос с фильтром, а с новым дебиметром при нажатии педал газа, как будто с ударом сильно всосивает воздух и глохнет, пришлось оставлять старую. Сейчас какой то левый звук постаянный, думаю гудит новый насос, до этого не было. Провода подключил в порядок, трубки как
и разъём с двумя каналами, с углом наклона и специально адаптированы к месту подключений так что трудно ошибаться. Если было не в порядке то запуска не было, вопрос а в чем помех, неужели обман или дешевый насос в фирме РИДЕКС?
 
Последнее редактирование:
Автор темы #6

мерен-всё-равно-буду

Пользователь
Сообщения
6
Реакции
0
Я еще раз обращаюсь к вам, помогите пожалуйста с моими проблемами, думаю я все досконально написал, нечего не пропустил. Сейчас и не могу даже с помощью профессионального Обд машиной диагностировать, не знаю думаю нечаянно убил калкулятор
 
Последнее редактирование:

Похожие темы


Статистика форума

Темы
55.036
Сообщения
606.763
Пользователи
193.695
Новый пользователь
Серый1977

Фейсбук

Вконтакте

Яндекс

Сверху Снизу