• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Заводится и глохнет w124, не работает тахометр

Tekilla

Пользователь
Сообщения
1
Реакции
0
Доброе утро, имею w124 1990г., 2.3, ke-jetronic, в комплектации "БОМЖ".
Предыстория(то, что не совсем относится к проблеме): Загнал машину в гараж дабы проверить давление масла манометром механическим(подозревая, что датчик умирает, так как давление странным образом начало падать), соорудив не хитрое приспособление, пытаюсь завести двигатель - заводится и глохнет(манометр однажды успел показать давление в 3.5 бар, на холодную). Подумал, что может быть из-за датчика, вкрутил назад - тоже самое, подумал, что патрубок слетел с рхх, нет, всё в норме, ковырял, смотрел, что конкретно делал - не помню, в общем, завёлся, прогрел, заглушил, отошёл.

Проблема: прихожу, завёл, выехал с гаража(буквально метров 10) снова заглох и больше не хотел заводиться. Машина заводится и глохнет, стартер крутит немного дольше чем обычно(т.е. обычно с "пол-пинка", а тут через секунды 2-3) заводится 1-2 секунды и глохнет, если газ нажать, может чуть дольше проработать(~3 секунды) и всё равно заглохнет. Так же не работает тахометр, или подскакивает бывает, как не нормальный, до 1500 и снова падает. Если замкнуть 15 и 87 контакты на реле бензонасоса, то машина заведётся и будет нормально работать(т.е. как обычно), но при этом стрелка тахометра остаётся лежать. В чём может быть причина?

p.s. в поиске ничего конкретного не нашёл, искал около часа:(
 

Goginhouze87

Пользователь
Сообщения
3
Реакции
0
Доброе утро, имею w124 1990г., 2.3, ke-jetronic, в комплектации "БОМЖ".
Предыстория(то, что не совсем относится к проблеме): Загнал машину в гараж дабы проверить давление масла манометром механическим(подозревая, что датчик умирает, так как давление странным образом начало падать), соорудив не хитрое приспособление, пытаюсь завести двигатель - заводится и глохнет(манометр однажды успел показать давление в 3.5 бар, на холодную). Подумал, что может быть из-за датчика, вкрутил назад - тоже самое, подумал, что патрубок слетел с рхх, нет, всё в норме, ковырял, смотрел, что конкретно делал - не помню, в общем, завёлся, прогрел, заглушил, отошёл.

Проблема: прихожу, завёл, выехал с гаража(буквально метров 10) снова заглох и больше не хотел заводиться. Машина заводится и глохнет, стартер крутит немного дольше чем обычно(т.е. обычно с "пол-пинка", а тут через секунды 2-3) заводится 1-2 секунды и глохнет, если газ нажать, может чуть дольше проработать(~3 секунды) и всё равно заглохнет. Так же не работает тахометр, или подскакивает бывает, как не нормальный, до 1500 и снова падает. Если замкнуть 15 и 87 контакты на реле бензонасоса, то машина заведётся и будет нормально работать(т.е. как обычно), но при этом стрелка тахометра остаётся лежать. В чём может быть причина?

p.s. в поиске ничего конкретного не нашёл, искал около часа:(
Здравствуйте! Решили проблему? Это датчик коленвала был?)
 

Похожие темы

Верх Низ