• Важно!!!  Задавая технические вопросы, указывайте VIN!

Мотор от амг нужна помощь

Автор темы #1

Макс моторист

Пользователь
Сообщения
7
Реакции
0
ClS e55amg, нужна помощь! Пришёл мотор на гильзовку на блоке везде Е55 написано, голый столбик без навесного с cls 13г.в, нужны ли специальные приспасобы для установки зажигания?
 

Крымчанин

Легенда форума
Сообщения
6.203
Реакции
570
Нет ненужны
 

FORMAN

Пользователь
Сообщения
8
Реакции
0
Всем доброго дня! Я тут новый человек и не могу даже разобратся куда написать. Мерседес w208 1999 года мотор 111,945 на холодную не заводится. Искры нету а потом крутишь когда дольше почти садится аком тогда заводится и сразу ровно работает и потом целый день хорошо. Как ночь простоит тоже самое. Сейчас посоветовали проверить проводку под капотом и плюсы и минусы. Как это сделать я не понимаю. На ЭБУ плюса нет совсем ни на включенном зажигании ни на выключенном. А пина 27 вообще нет в штэкере. Проверяю при включенном зажигании питание на снятых фишках на форсунках и катушках есть плюс. А крутить начинаю искры нету.помогайте ребята. Спасибо!
 

FORMAN

Пользователь
Сообщения
8
Реакции
0
Вот если нужно то я сфоткал
 

Вложения

bigat69

Легенда форума
Сообщения
5.952
Реакции
430
Диагностьику делать.Так можна всю машину щупать.
 

FORMAN

Пользователь
Сообщения
8
Реакции
0
Диагностика ошибок не выдает, вот сейчас проверили импульс диодом на форсунках есть отчетливо на каждой, а вот на катушках искры нет, вчера на улице был импульс с ДПКВ а сейчас нету. Решили снимать моторную косу и будем разрезать ее. Многие ведь советуют ее даже менять. Датчик коленвала новый, бензонасос новый, когда запустится работает целый день хорошо . Как только ночью замерз то все не заведешь, ради смеха наверно или получилось так что просто руль выкрутили до упора на стартере и как только нагрузка пошла на мотор он сразу запустился. И самое интересное попробовали выключить сразу после запуска и он хорошо запускается потом
 

FORMAN

Пользователь
Сообщения
8
Реакции
0
Катушки новые обе и провода и свечи и потом когда работает никаких сбоев нет. А закатили вчера с вечера и с холода и вот сейчас все равно импульсов нет с ДПКВ
 

FORMAN

Пользователь
Сообщения
8
Реакции
0
На форумах советуют проверить плюс на ЭБУ на 39,40 и 27. Я уже написал что 27 вообще нет в штэкере пустое гнездо а на 39 и 40 плюса нет.
 

FORMAN

Пользователь
Сообщения
8
Реакции
0
Всем доброго дня! Вопрос по ремонту данной машины решился совершенно неожиданно. Проверяли все провода и прозванивали от катушек и форсунок. Плюс на ЭБУ оказалось приходит на левую фишку по красно белому проводу. Заменили стартер на заведомо рабочий проверенный на стэнде и при пркрутке проверяли диодом мигание импульсов с ДПКВ и на форсунках и катушках. Машина завелась хорошо и чуть потроила потому что рампу снимали. Через минуту опять попробовали запустилась хорошо. Выгнали на холод и до утра опять морозилась. Утром завелась с первого раза и ровно работала. Сейчас довольные ребята сыну звонят и рады что беда нашлась. Мне думается что рарешение на запуск реле не давало по причине замыкания в стартере. Поэтому и заводился мотор почти на издыхании аккумулятора. Всем спасибо за помощь в решении проблем!!!
 

Похожие темы


Пользователи онлайн

Статистика форума

Темы
55.807
Сообщения
615.042
Пользователи
195.326
Новый пользователь
Sergei666₽

Фейсбук

Вконтакте

Яндекс

Сверху Снизу