• Важно!!!  Задавая технические вопросы, указывайте VIN!

нужно ваше мнение

Автор темы #1

виталий022

Пользователь
Сообщения
38
Реакции
6
При пуске двигателя Е 240 2004 г VIN WDB2110611A568199 утром в морозы минус 20 и ниже и переведении рычага акпп в положение D появляется сильная вибрация при отпускании педали тормоза вибрация пропадает и снова при нажатии появляется и так происходит пока двигатель не прогреется. Что это может быть и еще машина прогревается в положении D до + 40 по указателю
 

creg77

Великий мудрец
Сообщения
3.944
Реакции
324
в первую очередь надо проверить подушки мотора и АКПП !
 
Автор темы #3

виталий022

Пользователь
Сообщения
38
Реакции
6
проверил подушки и их крепления всё в норме. Что же может быть не попасть бы на большой ремонт
 

perunov31

Известная личность
Сообщения
1.517
Реакции
174
виталий022

виталий022 ты проверял или мастер?
 

Johnsonnew

Легенда форума
Сообщения
9.560
Реакции
1.937
все нормально, просто опора коробки замерзает. Если с прогревом проблема не будет уходить, проверяйте опору коробки и подушки двигателя.
 
Автор темы #6

виталий022

Пользователь
Сообщения
38
Реакции
6
Да мастер проверял я при этом правда не присутсвовал . Да вы правы с прогревом вибрация пропадает полностью. Завтра заеду сам посмотрю. Спасибо за советы
 

gonjubasss

Новый пользователь
Сообщения
1
Реакции
0
Передам личный опыт! Такая же борода была.((( Начали с малого - поменяли масла все - не ушло! Поменяли подушки все - не пропало! Сняли промыли двигло, заменили цепи, успокоители - не исчезло! Поменяли бублик - осталось! ))))) Я не знаю что делать вОООбще! Что можно еще сделать что бы эта хрень прошла???!!!
Причем только на холодную при нажатой педали тормоза на драйве и на задней! Как прогреваеться - все пропадает!
Есть варианты???
Один раз выдал ошибку, вернее 3. Смещение распредвала, датчик детонации (соответственно), ошибка 3 впускного.
Возможна ошибка мозгов в прогревочном режиме???:icon_question:
 

Chief Claims Officer

Известная личность
Сообщения
1.939
Реакции
244
Передам личный опыт! Такая же борода была.((( Начали с малого - поменяли масла все - не ушло! Поменяли подушки все - не пропало! Сняли промыли двигло, заменили цепи, успокоители - не исчезло! Поменяли бублик - осталось! ))))) Я не знаю что делать вОООбще! Что можно еще сделать что бы эта хрень прошла???!!!
Причем только на холодную при нажатой педали тормоза на драйве и на задней! Как прогреваеться - все пропадает!
Есть варианты???
Один раз выдал ошибку, вернее 3. Смещение распредвала, датчик детонации (соответственно), ошибка 3 впускного.
Возможна ошибка мозгов в прогревочном режиме???:icon_question:
мембрана усилителя тормозов
 
Автор темы #9

виталий022

Пользователь
Сообщения
38
Реакции
6
Если это мембрана усилителя тормозов то почему вибрация пропадает полностью на прогретом двигатели .Ведь как я понимаю неисправная мембрана даёт о себе знать при нажатии на педаль тормоза не зависимо от прогрева двигателя.
 

creg77

Великий мудрец
Сообщения
3.944
Реакции
324
Да мастер проверял я при этом правда не присутсвовал . Да вы правы с прогревом вибрация пропадает полностью. Завтра заеду сам посмотрю. Спасибо за советы
надо уметь их проверять.
они еще бывают с маслом внутри.
 

Похожие темы


Пользователи онлайн

Статистика форума

Темы
57.020
Сообщения
626.126
Пользователи
197.916
Новый пользователь
сергей прейда

Фейсбук

Вконтакте

Яндекс

Сверху Снизу