• Важно!!!  Задавая технические вопросы, указывайте VIN!

Помогите с электрикой

Автор темы #1

konstantin_

Пользователь
Сообщения
15
Реакции
0
Купил МЛ 320 сделали диагностику все в норме, после через 3 дня перестал работать датчик температуры охлаждающей жидкости, вернее стрелка не шевелилась на панели. И вместе с этой проблемой случилось следующее: заводишь двиг. все вроде как в норме, но через минута загорается на панели масленка желтая и постоянно горит. Сделал диагностику, при заглушенном двигателе ошибка только датчика температуры(показывает -40). Когда заведешь еще три ошибки 1) качество масла, 2) температурный датчик масла, 3) датчик давления масла.
Ставил другой датчик температуры, тоже самое.
Может кто сталкивался с такой проблемой.
И если скините схемки подключения этих датчиков, буду очень признателен.
 

Johnsonnew

Легенда форума
Сообщения
9.560
Реакции
1.937
мало того что МЛ320 были в разных кузовах, так и моторы разные.
ВИН где???
Номера ошибок?
 

Саша С280

Пользователь
Сообщения
45
Реакции
0
Просто поменяйте датчики Термостата..., и на всякий случай, проверьте еще расходомер воздуха. И все пройдет....поверьте, все пройдет.
 
Автор темы #4

konstantin_

Пользователь
Сообщения
15
Реакции
0
Mercedes benz Motronic ME 2.0

Номера ошибок:
005 датчик температуры мотора Обрыв/замыкание;
064 датчик моторного масла. качество масла, сигнал недостоверен;
118 датчик масла в моторе: температура масла недостоверно;
057 датчик масла в моторе: уровень масла слишком низкий

Вин не нашел где.
4JGAB54E8XA079564 - переписал с лобового стекла
 
Автор темы #5

konstantin_

Пользователь
Сообщения
15
Реакции
0
Датчик меняли все так же без изменений. Расходомер тоже в норме. Может что еще????
 
Автор темы #6

konstantin_

Пользователь
Сообщения
15
Реакции
0
МЛ 320 1998 г.в. 112 двигатель, 163 кузов
 

KoT_666

Мастер "ТКлассики"
Партнёр Клуба
Сообщения
7.509
Реакции
2.470
Последнее редактирование:

KoT_666

Мастер "ТКлассики"
Партнёр Клуба
Сообщения
7.509
Реакции
2.470
Купил МЛ 320 сделали диагностику все в норме, после через 3 дня перестал работать датчик температуры охлаждающей жидкости, вернее стрелка не шевелилась на панели. И вместе с этой проблемой случилось следующее: заводишь двиг. все вроде как в норме, но через минута загорается на панели масленка желтая и постоянно горит. Сделал диагностику, при заглушенном двигателе ошибка только датчика температуры(показывает -40). Когда заведешь еще три ошибки 1) качество масла, 2) температурный датчик масла, 3) датчик давления масла.
Ставил другой датчик температуры, тоже самое.
Может кто сталкивался с такой проблемой.
И если скините схемки подключения этих датчиков, буду очень признателен.
Датчики подключены напрямую к БУ двигателем.
В11/4 - дотчик температуры ОЖ
В40 - датчик масла (уровень,температура,качество)
Проблема либо в блоке,либо в проводке.
 

Вложения


Пользователи онлайн

Статистика форума

Темы
57.020
Сообщения
626.126
Пользователи
197.917
Новый пользователь
AArseniev

Фейсбук

Вконтакте

Яндекс

Сверху Снизу