• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Не едет на д

Muratka210

Пользователь
Сообщения
1
Реакции
0
Все здравствуйте. У меня w210 с 112 движком. Проблема такая: еду на д-приехал к светофору-притормозил-остановился до 0км/час-отпустил тормоз а машина не едет. Начинаешь давить на газ нормально едет. Ещё бывает что пинается коробка. Масло менял 5000км назад, заливал по допуску, менялся фильтр. Помогите знатоки очень прошу. Я так понимаю машина ведь должна ехать если даже не давишь на газ?
 

Sergei21

Пользователь
Сообщения
347
Реакции
32
Авто
W204
Город
Автосервис https://vk.com/mb_lab
Смотрите уровень масла в КПП! И не выпал ли фильтр из посадочного места гидроблока при установке поддона Акпп!
 

Сергей 200275

Пользователь
Сообщения
220
Реакции
6
Авто
Е300TD 97г.в. WDB 21000251А567026
Смотрите уровень масла в КПП! И не выпал ли фильтр из посадочного места гидроблока при установке поддона Акпп!
Извините, что влезаю. У меня похожая ситуация, она едет на D, но разгон начинается с 1500оборотов, т.е. до 1,5т.об она неускоряется. Если на холодную еще более менее, то на горячею плохо и когда 1500наберет рывком ускоряется, с 1 на 2 передачу пробуксовка и со 2 на 3 тоже. На холодную все норм, а как темпер движка выше 85поднимется так начинает паршивить. Масло по допуску, 1500км назад. Может подскажете, в чем вопрос?
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.516
Сообщения
650.603
Пользователи
208.355
Новый пользователь
Tom39

Мы ВКонтакте

Верх Низ