• Важно!!!  Задавая технические вопросы, указывайте VIN!

Помогите проблема с бортовой сетью

Автор темы #1

gamlet

Пользователь
Сообщения
8
Реакции
0
Здравствуйте. Помогите пожалуйста. При нажатии на педаль тормоза или включении задней передачи, происходит падение напряжения в бортовой сети, хотя при замере напряжения на аккумуляторе оно не падает и состовляет 13.8 а когда меряешь на лампе стоп сигнала оно ниже на 1.5 вольта чем на аккумуляторе, помогите советом куда смотреть. Регулятор напряжения новый причем уже второй.
 

sein

Известная личность
Сообщения
766
Реакции
88
очень хочется надеяться, что разговор не о жигулях
 
Автор темы #3

gamlet

Пользователь
Сообщения
8
Реакции
0
нет не о жигулях. Мерседес w202 99год, вин:WDB2020181A748647
 

bizhkoyri

Пользователь
Сообщения
7
Реакции
0
Прежде всего пройтись по всем силовым точкам плюса. Полностью зарядить и оттестировать аккумулятор. А потом если ничего не нашли отдать машину специалистам.
Поиск утечек иногда занимает не один день и не один час.
 

aliaksandr

Известная личность
Сообщения
1.444
Реакции
270
при замере напряжения на аккумуляторе ... состовляет 13.8 а когда меряешь на лампе стоп сигнала оно ниже на 1.5 вольта чем на аккумуляторе, помогите советом куда смотреть. Регулятор напряжения новый причем уже второй.
Лампы СТОП-сигнала подключаются если смотреть по электрической схеме через "N7 Устройство контроля ламп".Левая и правая отдельно. Можно предположить что там и теряются 1.5 Вольта.
 
Автор темы #6

gamlet

Пользователь
Сообщения
8
Реакции
0
Проблема решена спасибо всем за ответы. Плохой контакт на реле сигнализации через которое идет плюс в разрыве.
 

Статистика форума

Темы
55.561
Сообщения
612.533
Пользователи
194.792
Новый пользователь
Komoliddin

Фейсбук

Вконтакте

Яндекс

Сверху Снизу