• Важно!!!  Задавая технические вопросы, указывайте VIN!

Пропадает тяга на ходу ML 164 320 CDI

Автор темы #1

ppkaktus

Пользователь
Сообщения
16
Реакции
3
ML 320 CDI wdc 1641221A043371 - Стала отключаться турбина. Машина то едет, то не едет. Завожу, еду, вроде нормально, а потом вдруг тяги нет и турбина стравливает давление. Тракт до турбины разобрали/собрали, ошибку выдает -Велико противодавление ЕГР –заменили, датчик противодавления- заменили проверил на заведенном - работает (открывает/закрывает). Как ехать под нагрузкой так неисправность опять вылезает. Еще на турбине есть тяга от привода клапана сброса/регулировки наддува (моторчика внизу). Так вот этот механизм работает не стабильно, почему непонятно?... Диагностика неисправных датчиков не выдает. Все жалуется на противодавление (сажевый фильтр чистый!) Может у кого была уже такая неиправность? Куда копать?
 

TK1

Известная личность
Сообщения
1.945
Реакции
270
Как это вы проверили что сажевый чистый ,если датчик фиксирует ,что забит кат и сажевый и он у вас новый ,какие коды ошибок по стару были зафиксированны ?какие смотрели актуальные значения ?какой пробег авто ?
 

bizhkoyri

Пользователь
Сообщения
7
Реакции
0
Ну а ошибки какие выдала диагностика?
 

Никита_w164

Пользователь
Сообщения
31
Реакции
0
Ml320 w164 двигатель наберает обороты до 3000

Грешу на турбину, плюс заметел под машиной пятно наверно масленое.
Механик мой из дилерского сервиса в отпуске. Незнаю к чему готовится. Спосайте.
 

Пользователи онлайн

Статистика форума

Темы
56.092
Сообщения
617.496
Пользователи
195.995
Новый пользователь
вилка

Фейсбук

Вконтакте

Яндекс

Сверху Снизу