• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Неожиданно пропала зарядка аккумулятора W203

aleksSH

Пользователь
Сообщения
13
Реакции
2
Авто
C220/S220 CDI estate W203 2005г.
День добрый. Может, кто сталкивался с подобным.
WDB2032081F700622 Мерседес С220CDI 2005 г.в. дизель ОМ646.963 Генератор BOSH. Пробег 200т.
Проблема в следующем: не доехал ло гаража километров 10 - на панели загорелось красное сообщение по неисправности альтернатора и символ АВС, отключилось ГУ. Глушиться не стал, доехал до гаража, заглушил. Завестись смог только после подзарядки аккумулятора. Вошел в инструментальное меню, где показывает уровень напряжения бортовой сети. Высветилось 12,2В. Завел двигатель - значение не изменилось, стало постепенно уменьшаться до аналогичного сообщения (раньше при заведенном двигателе выдавал в районе 14,2В). Снял генератор, отнес на диагностику. Проверка на стенде показала нормальные показатели. Выдает 13,8 - 14,2В. Регулируется. Разборка тоже криминала не выдала (заодно заменили подшипники). Клеммы зачистили. Самое непонятное - при установке генератора на машину и запуске движка зарядка аккумулятора ОТСУТСТВУЕТ. Значения напряжения бортовой сети не меняются и при работающем двигателе падают. Подскажите, куда копать? Что может быть? Может, у кого-то было подобное? Спасибо заранее.
 

aliaksandr

Пользователь
Сообщения
1.676
Реакции
301
Авто
C200CDI,W203.
Управление генератором(возбуждение) идет с блока управления. импульсное. Посмотреть осциллографом, если дома, сам.
На сервисе отдельно генератор может работать.
 

aleksSH

Пользователь
Сообщения
13
Реакции
2
Авто
C220/S220 CDI estate W203 2005г.
Проблема решилась так же неожиданно, как и появилась. Снял генератор еще раз. Зачистил все контакты и сопрягающиеся части корпуса. Установил на место. Кинул дополнительную косичку массы с кузова на генератор. Завел. Зарядки нет. Закурил. Минут через 5 - 7 под капотом что-то щелкнуло и зарядка пошла на уровне 14,2В. Несколько дней работает без замечаний. Самое неприятное в этой истории - так и непонятно, что это было... Диагносты говорят, появится ошибка - с ней и приезжай, иначе не получится разобраться. Если подобный глюк появится еще раз - неизвестно, куда копать и куда лезть, а на аккумуляторе далеко не уедешь, хоть машина в этом случае сама отключает все необязательные потребители.
 

Baur7272

Пользователь
Сообщения
1
Реакции
0
доброго время суток!!! столкнулся с такой проблемой, на днях села акума, на приборке загорелись две ошибки. После чего поехал проверять генератор, в итоге обмотке пришел конец, искал другую обмотку но не нашел генератор фирмы Valeo, в итоге поставил генератор от 124 на сколько я понял рабочий. теперь такая беда, на моем старом генераторе идет штекер с двумя провода, а с нового выходит один провод на возбуждение, и так и так ставили пробовали короче машина возбуждение не дает, замыкаешь провод возбуждения от генератора к самому же генератору возбуждение появляется, через два три часа когда заводишь возбуждения снова нет, конечно это был калхоз ставить гену от другой модели, но выбора не было. в итоге я сейчас не знаю что искать где искать ошибка ли эта в компе сохранилась или просто элементарно новый ген никак не подойдет мне.
С240 W203 M112 2.6
 

mex161

Пользователь
Сообщения
44
Реакции
3
Авто
C180 компрессор 2006 гв
Проблема решилась так же неожиданно, как и появилась. Снял генератор еще раз. Зачистил все контакты и сопрягающиеся части корпуса. Установил на место. Кинул дополнительную косичку массы с кузова на генератор. Завел. Зарядки нет. Закурил. Минут через 5 - 7 под капотом что-то щелкнуло и зарядка пошла на уровне 14,2В. Несколько дней работает без замечаний. Самое неприятное в этой истории - так и непонятно, что это было... Диагносты говорят, появится ошибка - с ней и приезжай, иначе не получится разобраться. Если подобный глюк появится еще раз - неизвестно, куда копать и куда лезть, а на аккумуляторе далеко не уедешь, хоть машина в этом случае сама отключает все необязательные потребители.
Плохая масса!!!
 

comfort

Пользователь
Сообщения
8
Реакции
0
Авто
W203 C200 Kompressor
Завел. Зарядки нет. Закурил. Минут через 5 - 7 под капотом что-то щелкнуло и зарядка пошла на уровне 14,2В
Вот у меня проблема возникает во время этого щелканья зимой, когда температура около нуля. Естественно, пользуюсь в такие дни печкой и подогревом сидений, но красная ошибка с аккумулятором загоралась и без этого. Интересно, что во время техосмотра тоже почуяли неладное и включили всё разом: фары, подогрев сидений, кондей, радио на громкую. Но был жаркий июль и никакой ошибки не вылезло. А после этого зимой при минусовой температуре даже электропривод зеркал отказался работать и после недолгой езды около 2 км в салоне запахло проводкой.
Это вообще нормально, что напряжение не сразу 14 в., а только после определенного времени и щелчка? Авто уже 15 лет и генератор скорее всего родной, думаю его теперь менять. Но может быть проблема вообще не в нем и можно обойтись малой кровью, в частности зачисткой контактов?
 

vov301v

Пользователь
Сообщения
345
Реакции
41
Авто
Mercedes C-Class купе (CL203) C 200 Kompressor
у вас запахло проводкой и вы ничего не предприняли?
это нагрев контакта при окислении или плохом (не зажатом) контакте . все надо перепроверять(контакты)
 

comfort

Пользователь
Сообщения
8
Реакции
0
Авто
W203 C200 Kompressor
у вас запахло проводкой и вы ничего не предприняли?
это нагрев контакта при окислении или плохом (не зажатом) контакте . все надо перепроверять(контакты)
Почему, предпринял: дополз до парковки и поставил авто ).
Если плохой контакт, то почему он плохой только при сильном морозе, а в теплую погоду норм? Должен ведь в таком случае на любой кочке произвольно давать о себе знать? Дело в нагрузке при обогреве и свете. А что не выдерживает нагрузку? Скорее генератор или скорее контакты или что-то ещё есть?
 

Су 100

Пользователь
Сообщения
2
Реакции
0
Управление генератором(возбуждение) идет с блока управления. импульсное. Посмотреть осциллографом, если дома, сам.
На сервисе отдельно генератор может работать.
Добрый день , вчера после хорошей прогазовки на кикдауне , загорелась красная лампа , и пропала зарядка , знает ли кто , куда идут тонкие провода от гены ? Спасибо
 

aliaksandr

Пользователь
Сообщения
1.676
Реакции
301
Авто
C200CDI,W203.

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.740
Сообщения
652.627
Пользователи
209.519
Новый пользователь
VerterS

Мы ВКонтакте

Верх Низ