• Важно!!!  Задавая технические вопросы, указывайте VIN!

Проблемма в электронике Р300

Sergkuzm

Новый пользователь
Сообщения
3
Реакции
0
Добрый день. Вопрос по электронике R300 cdi w251 2009 года. началось все с того, что вытащив ключ, двигатель продолжал работать, и так пару раз. Потом авто выключилось, но после двух синут поездки и остановки уже больше на ключ не реагировало. Все приборы показывает, но зажигания нет. Вскрыл крышку где аккум и увидел лужу воды, реально сантиметра два, которая мочила блок с клемами плюса и предохранителями. Вытащил аккум, зарядил его и поставив опять зажигания нет и даже без вставленного ключ горят все фары одновременно, даже поворотники немигая, авто на зажигание не реагирует, опять все приборы на щитке работают. Поставили комп, выдает ошибки в том числе и sam. Подскажите пожалуйста, что это может быть и сто мне делать ? Заранее спасибо за ответы.
ошибки: C326, 9025, 9106, 9104, 9103, 9703, 6001. wdc2510261A105857
 

Крымчанин

Легенда форума
Сообщения
6.651
Реакции
633
наверно самец утопился
 

MasterW220

Легенда форума
Сообщения
8.223
Реакции
1.949
Самец это что? И что делать? Спасибо
Блок управления SAM в ногах пасажира рядом с акомулятором!
САМ251.jpg

Скорее всего менять!
 

Sergkuzm

Новый пользователь
Сообщения
3
Реакции
0
Благодарю. Нашел один задний В багажнике и под капотом. Рядом с акомом только плата с плюсами и четыре предохранителя
 

Вложения

Похожие темы

Команда онлайн

  • Danyel
    Администратор

Пользователи онлайн

Статистика форума

Темы
57.915
Сообщения
634.463
Пользователи
199.788
Новый пользователь
Hulio

Фейсбук

Вконтакте

Верх Низ