• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

вопрос по 103му и 111му двигателю...

Lektor

Пользователь
Сообщения
169
Реакции
0
с друганом заморочились по работе движков (понимаем что движки разные, но всё же любопытно):
103ий: при пуске на холодную обороты где-то 700, с прогревом давления масла уменьшается постепенно. при полном прогреве на холостом давление 1.5, на ходу 3очка.
111ый: при пуске на холодную обороты некоторое время увеличены потом падают до 700, а давление масла всегда 3очка.
Это норма или у кого-то косяк?
 

XAPOH(260E)

Пользователь
Сообщения
262
Реакции
4
По давлению - норма это, главное чтобы при езде не ползло вниз, вот это уже будет опа... А обороты на 103м 700 на старте в такую погоду - походу не работает датчик или что посложнее, есть там система на прогрев, должен держать 1000 примерно и по мере прогрева сбрасывать до 700
 

Lektor

Пользователь
Сообщения
169
Реакции
0
а какой датчик? с чего хоть начать? датчик который самый ближний к салону на крышке у с 2мя контактами я менял на новый.
 

XAPOH(260E)

Пользователь
Сообщения
262
Реакции
4
а какой датчик? с чего хоть начать? датчик который самый ближний к салону на крышке у с 2мя контактами я менял на новый.

Датчиков вроде 2 должно быть, проверить по новой оба... Прозвонить трассу до ЭБУ. Вообще, прогревочные могут отсутствовать от большого количества разных причин, лучше обратиться к грамотному специалисту по впрыску...
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.740
Сообщения
652.627
Пользователи
209.519
Новый пользователь
VerterS

Мы ВКонтакте

Верх Низ