• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Глючит электрика при запуске на холодную W202

Dima2110

Пользователь
Сообщения
2
Реакции
0
Город
Душанбе
Здраствуйте, Пожалуйста помогите. У меня машина W202 С240 1999г автомат.
Проблема такая; По утрам на холодном завожу машину и сразу моргает все лампы штык приборов и одно временно играет тахометр и через секунд 10 появляется ошибка BAS/ESP, машина не троит. И минут через 5 как только вода нагревается 40градусов все будет нормально, и заново завожу машину и нет никаких ошибок до завтрашнего дня. сходил на разные СТО все по разному говорят и у нас в Душанбе нет хорошего мастера, буду благодарен за помощь. выложу видео то на таджикском. спасибо всем.
 

Dima2110

Пользователь
Сообщения
2
Реакции
0
Город
Душанбе
Что то с питанием .Проверяй все массы .
Я тоже думаю что это питание, но вот никак не могу понять мастеров, ктото говорить что дросель а сегодня другой говорить что сам штик приборов надо менять, а ктото сказал что катализатор там какое то датчик стоит! Просто не хотел бы купить все это и дорого у нас! Может кто то еще знает? Напишите пожалуйста в чем может быть проблема? Спасибо
 

Friend1972

СТО МБ-Центр (С-Пб)
Реклама на форуме
Сообщения
3.697
Реакции
423
Авто
GLC253
Страна
Россия
Город
Санкт-Петербург
Я тоже думаю что это питание, но вот никак не могу понять мастеров, ктото говорить что дросель а сегодня другой говорить что сам штик приборов надо менять, а ктото сказал что катализатор там какое то датчик стоит! Просто не хотел бы купить все это и дорого у нас! Может кто то еще знает? Напишите пожалуйста в чем может быть проблема? Спасибо
Привет) проверяли просадку напряжения при запуске? Какое напряжение на аккумуляторе при работающем двигателе, как быстро растет и дохjдит ли до 14,4 V . Но возможно проблема только в комбинации приборов
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.808
Сообщения
653.151
Пользователи
209.911
Новый пользователь
G_o

Мы ВКонтакте

Верх Низ