• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Нагревается до 97° стоит заглушить и не заводится Mercedes w210 cdi OM611

AleLebedih

Пользователь
Сообщения
6
Реакции
0
Кто знает такая проблема! У меня mercedes w210 cdi OM611 2.2. Нагревается до 97° стоит заглушить и не заводится, маслает когбудто акум севший, остывает до 80° с пол оборота заводится! На диагностике показывает одну ошибку по вентилятору, он действительно крутит вяло! Причем после 80°-92° может притупляется что ли кажется!
 

AOR

Пользователь
Сообщения
584
Реакции
76
Авто
W204 C200 KOMPRESSOR
Бывает переклинивает в стартере бендикс на горячую и тяжело крутит.
 

CL500

Пользователь
Сообщения
1.845
Реакции
163
А причем вентилятор то?
 

CL500

Пользователь
Сообщения
1.845
Реакции
163
а посмотрите на момент пуска какое напряжение в сети.Может идет просадка
 

CL500

Пользователь
Сообщения
1.845
Реакции
163
попробуйте исключить при запуске "карлсона".не помню- есть там предохранит. на него или нет.Ну можно просто фишку сбросить.может на себя лишнего забирает? хотя выбило б защиту.Но все ж попробуйте
 

AOR

Пользователь
Сообщения
584
Реакции
76
Авто
W204 C200 KOMPRESSOR
Тоже вариант
 

AleLebedih

Пользователь
Сообщения
6
Реакции
0
Заменил датчик положения коленвала! Не фига! Сегодня нагрелся до 97 и пока неостыл до 80 сразу завёлся! Значит стартер?! И еще такой вопрос, когда нагреется до 97 незаводится, а стоит прикурить с пол оборота заводится! Значит стартер? Диагностика не чего не показывает ни каких ошибок пробовал у разных! А электрики не берутся!
 

AleLebedih

Пользователь
Сообщения
6
Реакции
0
Заменил датчик положения коленвала! Не фига! Сегодня нагрелся до 97 и пока неостыл до 80 сразу завёлся! Значит стартер?! И еще такой вопрос, когда нагреется до 97 незаводится, а стоит прикурить с пол оборота заводится! Значит стартер? Диагностика не чего не показывает ни каких ошибок пробовал у разных! А электрики не берутся!
И еще бывает рыбку поварачиваешь стартер прям вяло еле еле поворачивает когбудто акум в ноль сел, а на второй раз с пол оборота!
 

Puchaman

Пользователь
Сообщения
466
Реакции
35
Такое же на Вольво было. Все супер на холодную. А летом в жару, после поездки, еле крутит. Такое чувство что аккум мертв. Предыдущий хозяин делал стартер, аккум выглядел тоже хороший. Самое интересное, была надрезана изоляция массовых и плюсовых проводов, видимо проверяли проводку.

Ставили стартер б.у., аккум б.у. и эффект один в один. Были кинуты дополнительно 2 массы на двигатель. Откручины все заводские массы и прикручены заново. Лето вроде отьездила без проблем. Зимой проблем не было. Посмотрим что будет сейчас летом.
 

MasterW220

Member Club
Сообщения
9.338
Реакции
2.411
Авто
W204 ELEGANS
Страна
Россия
Город
Москва - Ступино
Заменил датчик положения коленвала! Не фига! Сегодня нагрелся до 97 и пока неостыл до 80 сразу завёлся! Значит стартер?! И еще такой вопрос, когда нагреется до 97 незаводится, а стоит прикурить с пол оборота заводится! Значит стартер? Диагностика не чего не показывает ни каких ошибок пробовал у разных! А электрики не берутся!
Даю подсказку! Вы с этим не сталкивались!
На 210 АКБ расположен в салоне. Соответственно где то должен быть силовой выход на стартер.
Так вот он в ногах водителя! И с наружней стороны эта клемма имеет свойство ОКИСЛЯТЬСЯ
Бывает так что сам провод на стартер отгнивает в этом месте!
Болячка 210 старая!
210стартер.jpg
 
  • Мне нравится
Реакции: AOR

AOR

Пользователь
Сообщения
584
Реакции
76
Авто
W204 C200 KOMPRESSOR
а стоит прикурить с пол оборота заводится!
Вот это ключевой момент, значит дело не в стартере и не в двигателе.
А в проводке силовой от АКБ до стартера (или самой акб, но это не так вероятно).
 

AleLebedih

Пользователь
Сообщения
6
Реакции
0
Посмотрел сегодня силовой провод до стартера под днищем водителя, целый не гнилой его похоже до меня старый хозяин менял!
 

Илья210benz

Пользователь
Сообщения
8
Реакции
0
Посмотрел сегодня силовой провод до стартера под днищем водителя, целый не гнилой его похоже до меня старый хозяин менял!
У меня на 2,2 cdi была схожая проблема.на холодную заводился с пол оборота, а на горячую вообще практически не мог,пока не остывала до градусов 60-70.Тоже все пересмотрел.Оказалось 2 форсунки в обратку сливали.поменял все 4 форсунки - Песня!
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.824
Сообщения
653.381
Пользователи
210.063
Новый пользователь
Петр.

Мы ВКонтакте

Верх Низ