• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Установка камеры заднего вида

Мнац

Пользователь
Сообщения
19
Реакции
1
Доброго дня. у меня Мерседес w 203 win code:WDB2030451A117279. Я установил беспроводную камеру заднего вида с монитором выписанную с Alitxpress. Саму камеру я установил над намерным занаком и подключил к фонарю заднего хода, беспроводной передатчик закрепил под обивкой багажника. Монитор и беспроводной приёмник установил в салоне и запитал от прикуривателя. При включении зажигания монитор включается, а при включении заднего хода всё работает нормально. Когда включаешь передний ход, то монитор через несколько секунд уходит в спящий режим и если через минут 5 включить задний ход, то монитор не выходит из спящего режима, экран дёргается, но картинка не появляется. Если кратковременно обесточить монитор,перезагрузить его, то появляется нормальная картинка.У монитора и камеры есть жёлтые провода возбуждения, но пишут, что на монитор 4,3 дюйма он не нужен, он должен запускаться от видео сигнала, и весь смысл беспроводного соединения пропадает, если тянуть провод через весь салон. Если кто сталкивался с такой проблемой подскажите, что можно сделать, чтоб всё нормально работало.Заранее благодарю.
С уважением
Мнац
 

Scratch

Пользователь
Сообщения
619
Реакции
21
Авто
MB w124 E200 1989

MB w210 E240 1999
WDB2100611A862682

MB w212 E250CDI 2009
WDD2120031A024725
Возможно проблема в том что питание от монитора взято с прикуривателя
 

Похожие темы

Команда онлайн

  • Danyel
    Администратор

Пользователи онлайн

Статистика форума

Темы
59.714
Сообщения
652.383
Пользователи
209.380
Новый пользователь
goraleksvik

Мы ВКонтакте

Верх Низ