• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

проблемки slk r170

Negatyfactor

Пользователь
Сообщения
22
Реакции
0
Владею данным авто пару месяцев, сразу при покупки, утром тяжело заводился, на долю секунды чуть ли не глох а потом все нормально... выяснилось что забит катализатор, вырезал его и взамен врезали 2 пламягасителя.
что имеем теперь:
1) спустя какое то время, первый старт, именно утром когда машина стояла всю ночь... вот этот первый старт опять тяжелый иногда бывает... машинка на долю секунд кажется что будто глохнет а потом все нормально... такое ощущение как будто забит катализатор, но его ведь нет...
что подскажите? что это может быть? такое причем не всегда бывает.
2) иногда долго крутит, секунд наверное до 5, прежде чем завестись.
3) Машина стала как то вяло ехать, решил посмотреть есть ли масло на воздушном фильтре... открыл увидел там маленькое пятнышко с монетки... видимо уже не первой свежести... прошло где то недели 2... новых пятен масла нет на фильтре... стоит ли разбирать и личить проблему 111 двигателя? когда кидает масло? или пока нет? еще я стал замечать что автомат стал как то подтупливать, на диагностике показали ошибки по каробке номер 8 и номер 104 . не подскажите их расшифровку?
 

0896956

Пользователь
Сообщения
3
Реакции
0
Всему виной расходомер ...а по коробке смотри уровень масла
 

Rapidsh00ter

Пользователь
Сообщения
1
Реакции
0
Авто
SLK R170 2.0 AT 1997 WDB1704351F020912
1) спустя какое то время, первый старт, именно утром когда машина стояла всю ночь... вот этот первый старт опять тяжелый иногда бывает... машинка на долю секунд кажется что будто глохнет а потом все нормально... такое ощущение как будто забит катализатор, но его ведь нет...
что подскажите? что это может быть? такое причем не всегда бывает.
Такая же проблема.. Причем иногда глохнет,а иногда совсем нормально заводится... менять расходомер и будет счастье? После первого пуска весь день заводится нормально.
 

KoT_666

Гаражных дел мастер
Партнёр Клуба
Сообщения
7.579
Реакции
2.570
Авто
Mercedes ML 166
Страна
Россия
Город
Москва
Такая же проблема.. Причем иногда глохнет,а иногда совсем нормально заводится... менять расходомер и будет счастье? После первого пуска весь день заводится нормально.
Может расходомер,а может слабая производительность насоса.Для сохраности бюджета надо-бы в сервис заехать.
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.725
Сообщения
652.452
Пользователи
209.421
Новый пользователь
Nurgisant

Мы ВКонтакте

Верх Низ