• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Странный звук при запуске на холодном движке

Feliut

Пользователь
Сообщения
1
Реакции
0
Добрый день!
Mercedes С 180 W204
Появилась такая проблемка, появился звук при первом запуске двигателя, по мере прогревания звук пропадает, бывает секунд 10 а когда прохладнее по минуте.
звук аналогичный как на данном видео, там пишут что ролики ремня нужно заменить, так ли это?
 

AlisherN

Пользователь
Сообщения
3
Реакции
0
Чек горит? полагаю что придется менять цепь, звезды, успокоитель итд...
 

WINGER

Пользователь
Сообщения
171
Реакции
18
Что то я никакого постороннего звука не заметил, опишите его что и как? у меня так же заводится и все нормально.Тоже по началу прислушивался ко всяким рода звукам, по начитавшись форумов про цепи и тд и тп.Не морочте себе голову.При растянутой цепи, при запуске другой звук и его ни с чем не спутать.Там своего рода типа треска и он на первых секундах пуска когда обороты на максимуме, при запущенных случаях и после падения оборотов.Поищите звуки двигателя при растянутых цепях и сразу все поймете.
Ролики ремня это когда шелест сильный или свист.В видео я ничего не услышал.Само собой после прогрева двигатель работает тише, так всегда и на всех авто.
Судя по звуку двигателя у вас м274, цепи это чаще прерогатива м271.
 

Miron32

Пользователь
Сообщения
4
Реакции
0
Всем привет у меня тоже такой звук! но толке когда на улице погода -! думаю может дело в ремне или в роликах! кто знает ?
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.661
Сообщения
651.913
Пользователи
209.110
Новый пользователь
doda-a

Мы ВКонтакте

Верх Низ