• ВАЖНО! Задавая технические вопросы, указывайте VIN в сообщении

Плавают обороты W140 6.0 V12

СергейВишневский

Пользователь
Сообщения
1
Реакции
0
Доброго времени суток! Такая проблема: после замены масла в коробке(со съемом поддона и сменой фильтра), замены антифриза, замены прокладки поддона ДВС, так же был заменен насос ГУР и перебран рулевой редуктор - мотор, пока прокачивали систему ГУР, работал ровно, но как только "появился" руль начали плавать обороты и на холодную и на горячую + ко всему этому горят ошибки ASR и ABS. Выехал из сервиса не набирал обороты(держал на 1000 и ни вверх ни вниз) и ко всему еще и заглох на светофоре, до этого на 3,5к оборотов давал отсечку, при переключении передач коробка пинается (но эту проблему нашли вроде как подушка)
ПОМОГИТЕ ПОЖАЛУЙСТА КТО МОЖЕТ ЗНАЕТ ИЛИ СТАЛКИВАЛСЯ???
 

Сволочь

Пользователь
Сообщения
5
Реакции
0
Доброго времени суток! Такая проблема: после замены масла в коробке(со съемом поддона и сменой фильтра), замены антифриза, замены прокладки поддона ДВС, так же был заменен насос ГУР и перебран рулевой редуктор - мотор, пока прокачивали систему ГУР, работал ровно, но как только "появился" руль начали плавать обороты и на холодную и на горячую + ко всему этому горят ошибки ASR и ABS. Выехал из сервиса не набирал обороты(держал на 1000 и ни вверх ни вниз) и ко всему еще и заглох на светофоре, до этого на 3,5к оборотов давал отсечку, при переключении передач коробка пинается (но эту проблему нашли вроде как подушка)
ПОМОГИТЕ ПОЖАЛУЙСТА КТО МОЖЕТ ЗНАЕТ ИЛИ СТАЛКИВАЛСЯ???
Доброй ночи! У меня тоже Кабан 98 года 600 Американец, такая же была проблема, дело в том что у меня не работала одна сторона волюметра , проверил так ☝️Завёл машину и по одному снял штекеры на волюметре, снял одну было изменение обороты упали начал движок троить, воткнул штекер обратно на волюметр стало нормально, а когда снял второй штекер волюметра изменений не было, заменил на другой волюметр стал работать плавно
 

Сволочь

Пользователь
Сообщения
5
Реакции
0
У меня данная проблема в том что машина не заводится, включаю зажигания нет никакого щелчка стартера, не сталкивался ?
 

Похожие темы

Пользователи онлайн

Статистика форума

Темы
59.517
Сообщения
650.609
Пользователи
208.359
Новый пользователь
Geo1561

Мы ВКонтакте

Верх Низ